Problème alarme (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-12-2015 15:26:42

Garciathomas
Visiteur
Inscription : 25-12-2015
Messages : 4

Problème alarme

Bonjour ,
En roulant l affichage m indique que le coffre de ma w204 break est ouvert puis s éteint .
Mais lorsque je ferme la voiture je suppose que cela ce produit aussi et mon alarme ce met en route jusque 3-5 fois par heures ... Quelqu un aurait une solution rapide ? Un grand merci les amis des merco's ;-)

Hors Ligne

Annonce

#2 25-12-2015 16:39:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 907

Re : Problème alarme

Bonjour et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 25-12-2015 17:33:47

Garciathomas
Visiteur
Inscription : 25-12-2015
Messages : 4

Re : Problème alarme

Merci wink

Désolé j étais sur l iphone pas vu cela mais voila c est fait wink
meme la lecture du règlement :-D

bien a toi ,

tom

Hors Ligne

#4 25-12-2015 17:55:23

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 767

Re : Problème alarme

Bonjour,

Commence par nettoyer les contacteurs du coffre, peut être qu'une impuretée donne une mauvaise information.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#5 25-12-2015 19:38:56

Garciathomas
Visiteur
Inscription : 25-12-2015
Messages : 4

Re : Problème alarme

j viens de retirer l alarme volumétrique et la plus rien... pour  instant yikes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 9 Aujourd'hui 15:16:02 par DaddyKool
Problème tapis par conocer
2 28 Aujourd'hui 13:55:27 par conocer
Problème ESP par dodo
5 80 Aujourd'hui 11:54:42 par cheyenne50
2 44 Aujourd'hui 11:14:48 par bebert007
11 824 Aujourd'hui 11:00:35 par messall

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]