Problème alarme (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-12-2015 16:26:42

Garciathomas
Visiteur
Inscription : 25-12-2015
Messages : 4

Problème alarme

Bonjour ,
En roulant l affichage m indique que le coffre de ma w204 break est ouvert puis s éteint .
Mais lorsque je ferme la voiture je suppose que cela ce produit aussi et mon alarme ce met en route jusque 3-5 fois par heures ... Quelqu un aurait une solution rapide ? Un grand merci les amis des merco's ;-)

Hors Ligne

Annonce

#2 25-12-2015 17:39:44

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème alarme

Bonjour et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 25-12-2015 18:33:47

Garciathomas
Visiteur
Inscription : 25-12-2015
Messages : 4

Re : Problème alarme

Merci wink

Désolé j étais sur l iphone pas vu cela mais voila c est fait wink
meme la lecture du règlement :-D

bien a toi ,

tom

Hors Ligne

#4 25-12-2015 18:55:23

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 7 273

Re : Problème alarme

Bonjour,

Commence par nettoyer les contacteurs du coffre, peut être qu'une impuretée donne une mauvaise information.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#5 25-12-2015 20:38:56

Garciathomas
Visiteur
Inscription : 25-12-2015
Messages : 4

Re : Problème alarme

j viens de retirer l alarme volumétrique et la plus rien... pour  instant yikes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème parktronic par a97can
22 326 Aujourd'hui 02:23:37 par a97can
9 189 Aujourd'hui 01:39:11 par ML63AMG
7 106 Aujourd'hui 00:10:28 par ML63AMG
6 1632 Hier 17:05:20 par nocbr
18 568 Hier 15:28:48 par latif 2

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]