CK180K W204 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-12-2015 18:23:46

jike
Visiteur
Inscription : 01-01-2014
Messages : 4

CK180K W204

Merci à Mimi 92-Alb qui m'a orienté vers le poste W204; en tant que novice sur ce forum que j'apprécie déjà beaucoup, je cherche quelque peu mon chemin.
Voici donc mon message initial:


Bonjour à vous tous,
Je suis propriétaire d'une C180K W204 de novembre 2007 qui vient d'atteindre les 50000 km et donc d'être entretenu (gros entretien) par un concessionnaire Mercedes.
Le moteur démarre tout a fait normalement et puis commence à "tousser" comme si l'essence n'arrivait plus à la pompe d'injection, "cogne" par manque d'essence et s'arrête.
Scénario identique pour les 10 tentatives suivantes.
A noter aussi qu'il y a un mois,j'ai eu une seule fois un problème similaire - impossibilité de démarrer: la jauge essence indiquait un réservoir vide alors qu'il restait plus de 25L - et dès que la jauge de niveau s'est débloquée, le moteur a démarré parfaitement et plus aucun problème jusqu'à ce jour.A noter que cette fois, la jauge indique qu'il reste 1/2 réservoir.
Si l'un des membres avait l'amabilité de m'éclairer en fonction de son expérience et ou compétences cela me ferait très plaisir.
En vous remerciant d'avance.
Cordialement

JIKE

Hors Ligne

Annonce

#2 17-12-2015 11:03:53

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : CK180K W204

Bonjour - le problème a commencé après le service ?

Hors Ligne

#3 21-12-2015 08:47:08

jike
Visiteur
Inscription : 01-01-2014
Messages : 4

Re : CK180K W204

Bonjour,

L'entretien avait été effectué 6 mois auparavant.
J'ai fait remorquer mon véhicule jusqu'à mon concessionnaire habituel et l'ai récupéré ainsi qu'une facture de 265 € :
- Ajout additif essence "ADD GAS"
Après diagnostic via ordinateur :
- Remplacement de 3 relais "A0025422619"
- Remplacement d' 1 relais "A0025427219"
- MO pour remplacement relais connect. 87 et 15
- Test
Le problème proviendrait de saletés dans le réservoir.
Merci pour votre réaction.

JIKE

Hors Ligne

#4 21-12-2015 09:24:31

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 164

Re : CK180K W204

ça parait étrange tout de même ,il y a un filtre censé capturer les impuretés ,a moins d'avoir mis un filtre non adapté ou de qualité médiocre il ne doit pas arrivér de saletés au moteur smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 22-12-2015 17:58:22

jike
Visiteur
Inscription : 01-01-2014
Messages : 4

Re : CK180K W204

Bonjour et merci pour votre avis qui me semble pertinent d'autant plus que ce mardi je suis à nouveau tombé en panne avec exactement les mêmes problèmes.
D'où à nouveau remorquage jusqu'au même garage Mercedes.
Je vous tiens au courant.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 222 06-12-2016 19:26:56 par robigeo
26 20928 05-12-2016 13:32:27 par Alp95
Fiabilité Classe C w204 par lulu 57  [ 1 2 3 ]
70 11917 02-12-2016 18:14:17 par titigrominet
133 58142 02-12-2016 16:28:07 par Rimcanfly
3 132 02-12-2016 10:37:41 par Medromi

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]