Problème au démarrage (Page 1) / Présentation des membres / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-12-2015 16:31:16

jike
Visiteur
Inscription : 01-01-2014
Messages : 4

Problème au démarrage

Bonjour à vous tous,
Je suis propriétaire d'une C180K W204 de novembre 2007 qui vient d'atteindre les 50000 km et donc d'être entretenu (gros entretien) par un concessionnaire Mercedes.
Le moteur démarre tout a fait normalement et puis commence à "tousser" comme si l'essence n'arrivait plus à la pompe d'injection, "cogne" par manque d'essence et s'arrête.
Scénario identique pour les 10 tentatives suivantes.
A noter aussi qu'il y a un mois,j'ai eu une seule fois un problème similaire - impossibilité de démarrer: la jauge essence indiquait un réservoir vide alors qu'il restait plus de 25L - et dès que la jauge de niveau s'est débloquée, le moteur a démarré parfaitement et plus aucun problème jusqu'à ce jour.A noter que cette fois, la jauge indique qu'il reste 1/2 réservoir.
Si l'un des membres avait l'amabilité de m'éclairer en fonction de son expérience et ou compétences cela me ferait très plaisir.
En vous remerciant d'avance.
Cordialement

JIKE

Hors Ligne

Annonce

#2 16-12-2015 16:54:59

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 10 421

Re : Problème au démarrage

Bonjour Jike et bienvenue sur le forum smile

J'te conseil d'ouvrir un sujet dans la rubrique dédiée en l'occurence W204, t'auras plus de chances d'avoir de réponses à ton problème wink

Perso j'aurai commencer par faire un diagnostic chez Mercedes. S'il y a eu un défaut cela est mémorisé et ils pourront t'le dire.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 17-12-2015 10:51:37

monzon
PDG (the big boss)
Lieu : reims
Inscription : 23-05-2013
Messages : 5 991

Re : Problème au démarrage

smile  Bonjour  et bienvenue  sur le  forum.


Classe B w246 180 cdi sport boite7G-DCT


                       181001023553797196.jpg

Hors Ligne

#4 17-12-2015 12:02:12

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème au démarrage

Bonjour et bienvenue au forum.  smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
21 190 Aujourd'hui 11:06:49 par merco33
Problème SRS par lou14  [ 1 2 ]
27 9020 Hier 18:22:21 par and Peyron
4 67 Hier 13:50:27 par a97can
59 21783 Hier 13:18:17 par cyrker
29 528 Hier 12:49:43 par s.faiss88

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]