w204 voyant moteur allumé 180 CDI (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-12-2015 03:02:52

Anthony50
Magasinier
Inscription : 12-09-2013
Messages : 145

w204 voyant moteur allumé 180 CDI

Bonjour,
J'ai une C180 CDI de 2012 avec 118000 kms.

Je l'ai achetée il y a un mois à un pro elle avait 115000 kms.

Depuis le voyant diagnostic moteur c'est  allumé 4 fois.

Première fois direction Mercedes changement capteur différentiel Fap.

Seconde fois effacement simple du voyant à la valise.

Troisième fois changement des tuyaux du capteur différentiel FAP + décalaminage FAP.

Et là quatrième fois le voyant s'est allumé en montant une forte cote et après bridage à 3100 tours.

J'attends lundi pour retourner au garage, si jamais quelqu'un à des pistes? Si ça peut aider je trouve que parfois le ralenti est instable.

@+

Hors Ligne

Annonce

#2 10-12-2015 21:33:09

fonfon16
Jeune permis
Lieu : perigueux
Inscription : 18-11-2015
Messages : 33

Re : w204 voyant moteur allumé 180 CDI

bonjour,
j'ai déjà eu ce problème est j'ai changé le débitmètre, et  op plus de problème
au pire essaye de le nettoyer au nettoyant frein si tu veux, ça lui fera pas de mal !
la prise de débitmetre peut etre en cause aussi ! un collier nilon autour pour le maintenir en place sera la bienvenue !
bonne journée !:D

Hors Ligne

#3 10-12-2015 21:48:38

Anthony50
Magasinier
Inscription : 12-09-2013
Messages : 145

Re : w204 voyant moteur allumé 180 CDI

Salut apparemment il s agirait d un problème de sonde de fap et peut être le fap hs.
Donc changement des sondes et je verrai à l'usure...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 105 Hier 20:23:09 par marni37
problème voyant d'airbag par daves56  [ 1 2 ]
26 13665 24-05-2017 21:59:31 par sylvchris
20 205 24-05-2017 21:11:07 par Mimousse
79 5368 24-05-2017 17:39:00 par Mimousse
ventilation moteur par tittou13
13 273 22-05-2017 18:10:54 par lafleche277

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]