moteur w210 ne démarre plus après changement de kit démarrage (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-12-2015 22:18:04

zed H
Visiteur
Inscription : 04-12-2015
Messages : 1

moteur w210 ne démarre plus après changement de kit démarrage

bonjour, j'avais un problème de EZS , alors j'ai chercher un kit de démarrage d’occasion( deux celés + ezs + elv + calculateur), après le branchement tout fonctionnent très bien ( la clé tourne, l’antidémarrage est désactivé, la direction est débloquée, la tableau de bord fonctionne correctement avec tous les voyants, la fermeture centralisée, les vitres , la radio) mais impossible de démarrer le moteur, le démarreur ne relance pas en mettant le contact. sachant que j'ai pas de problème de démarreur avant ni de batterie.
j’espère trouver quelqu'un pour me donner une piste ou une solution à mon problème. merci par avance.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Démarrage w202 par Brousse74
11 174 Aujourd'hui 00:07:55 par Brousse74
4 108 Hier 20:23:09 par marni37
2 64 23-05-2017 22:19:30 par franckey
changement turbo par thouss
7 1736 23-05-2017 08:46:10 par JFJ86
ventilation moteur par tittou13
13 275 22-05-2017 18:10:54 par lafleche277

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]