probleme soufflante vito 110 cdi 638 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-12-2015 19:04:25

mickmimi
Hotesse d'accueil
Inscription : 13-11-2015
Messages : 124

probleme soufflante vito 110 cdi 638

bonsoir a tous il y a 1 mois de sa la soufflante fonctionne parfaitement et sans raison elle ne fonctionne plus (je précise il est en réparation donc il ne roule pas pour l'instant) donc j'ai démonté mon ventilo et teste avec du 12v directement il fonctionne j'ai vérifier en dessous du siège conducteur le fusible il est bon j'ai aussi contrôlé le fils ou le ventilo est branché j'ai 11v mais rien ne fonctionne que ce soi a la vitesse 1 ou 4 quelqu’un a déjà eu ce problème? merci d'avance  :-)

Hors Ligne

Annonce

#2 05-12-2015 15:00:32

chikito
Visiteur
Inscription : 30-08-2015
Messages : 9

Re : probleme soufflante vito 110 cdi 638

Salut,

J ai déja eu le coup, c' est surement le ventilo qui commence a rendre l' ame et fonctionne par intermittence.
Essaye de recharger la batterie vito à fond, test ta tension sur le connecteur ventilo en position 4 et ensuite rebranche le sans remonter(coupe le contact avant). 

remet le contact et regarde si ça tourne. Pour ma part, je l' avais nettoyer mais ça tiens une semaine , mieux vaux le changer !
depuis plus de soucis avec le mien.


http://protect-serrures.fr/
Protection sécurisation sérrurerie
59 nord

Hors Ligne

#3 05-12-2015 19:47:45

mickmimi
Hotesse d'accueil
Inscription : 13-11-2015
Messages : 124

Re : probleme soufflante vito 110 cdi 638

salut chikito j'ai résolu mon problème javait 11v au borne du ventilo mais impossible qu'il s’allume et pas de souci niveau ventilo car je les teste et en faite cetait juste a mon porte fusible (fusible 30A) les connexion au bornier ne fessait plus contacte avec le fusible donc j'ai couper les 2 fils et relier un petit porte fusible a coté pour etre sur et la impeccable en faite il cetait un peu oxydé :-) juste aprés sa j'essaye de démarré et la "STAR ERROR" saloperie de vito! :-) j'ai de la chance car j'ai 1 calculateur davance avec témic + clé donc changement pour le refaire démarré j'ai vu que sa pouvais arrive ce genre de probleme enfin voila :-)

Hors Ligne

#4 05-12-2015 20:57:16

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 524

Re : probleme soufflante vito 110 cdi 638

bonsoir
je ne peux pas m'en empecher .......
si ta soufflante est en panne ....... je peux te preter ma femme   ...crois moi   c'est pas du 11volt big_smile:D:D  et ça marche  meme sans fusible
plus que cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#5 06-12-2015 17:56:13

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 138

Re : probleme soufflante vito 110 cdi 638

j'espere pour toi quelle ne lira pas ton post ,sinon ça va passer de soufflante a ouragan lol lol lol


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#6 06-12-2015 20:03:38

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 524

Re : probleme soufflante vito 110 cdi 638

bonsoir
theoreme : une femme ne lit pas ; elle interprete   
d'une maniere generale : c'est mort lol:lol:
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#7 06-12-2015 23:36:57

mickmimi
Hotesse d'accueil
Inscription : 13-11-2015
Messages : 124

Re : probleme soufflante vito 110 cdi 638

bonsoir tulipemerco non merci j'ai une autre soufflante en rab lol! mais c gentil de me proposé :-)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 64 Aujourd'hui 15:51:53 par Kelkun59
14 21784 Hier 23:41:58 par jimily62
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7418 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 35 Hier 17:39:08 par ptitcouik
4 217 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]