Démarrage difficile sur S 400 CDI (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-12-2012 20:53:43

MAGOT.YVES
Visiteur
Inscription : 27-12-2012
Messages : 1

Démarrage difficile sur S 400 CDI

bonsoir Mr Actros , je suis Mr Magot posèdant une Mercedes s400  CDI    WDB2200281A213096   j'aurai besoins de vos compétences , voila mon problème d'émarrage a froid très difficile a chaud après environs 15 min, pas de problème bougie de préchaufache ok , voyant EPC allumé !!! après un passage a la valise 4 injecteures ( 5,6,7,8,) en surpressions de ce fait j'ai changer la souppape de décharge (A6110780149) mais ce problème perciste toujours!!!!!

Si vous avez eu ce problème la je vous remercie d 'avance de m'éguiller !
bonne soirée

Hors Ligne

Annonce

#2 27-12-2012 21:26:01

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : Démarrage difficile sur S 400 CDI

bonsoir MAGOT.YVES
en premier passe par ici biere

http://www.forum-mercedes.com/forum-79- … mbres.html

ensuite crée un nouveau sujet pour ton problème


34615510.pngmarsa310.gif

Hors Ligne

#3 05-01-2013 19:25:23

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 271

Re : Démarrage difficile sur S 400 CDI

Ca c'est bien le genre de truc qui me gonfle, quand quelqu'un vient taper l'incruste dans un sujet traitant d'un problème de boite auto pour parler de son problème de démarrage difficile, tu m'explique le rapport? La pollution de topic est interdite sur le forum, je scinde les posts et je crée un nouveau sujet.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 451 Aujourd'hui 11:51:17 par merco33
27 774 Hier 03:40:26 par cheyenne50
2 245 19-03-2017 19:23:38 par ZEN+124
0 45 12-03-2017 18:42:48 par Adri72
23 6828 09-03-2017 01:59:52 par léo gets

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]