perte puissance et ventilo qui tourne à fond (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-11-2015 23:32:53

banankolou
Visiteur
Inscription : 25-11-2015
Messages : 1

perte puissance et ventilo qui tourne à fond

Bonjour,

sur une 220 cdi w203 d'un ami, il a une perte de puissance, regime limité à 3000t/min, et aussi le ventilateur qui tourne à fond dés la mise sous contact.

après un diag on a commencé à regarder le débimetre qui est en défaut; on a le 5v mais pas le 12v sur le connecteur du débimètre.

ma demande n'ayant pas le schema est de savoir d'où le 12v qui alimente le débimètre?


voici la liste de défauts permanents  :


P1636 - Défaillance circuit masse/alimentation du ventilateur de refroidissement
P0100 - débitmètre d'air massique (film chaud)
P1403 - RGE
P1470 - Régulation de pression de suralimentation
P1189 - Fermeture orifice d'admission

merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 208 26-06-2017 19:43:21 par JFJ86
perte de puissance par Sand14
0 36 26-06-2017 15:21:35 par Sand14
panne ventilo moteur par armand77
1 42 26-06-2017 10:40:10 par Oscar320
4 100 26-06-2017 01:22:44 par hachou2000
Perte de puissance par Franck63
15 439 24-06-2017 11:48:20 par walemaestro59

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]