Antidémarrage w202 (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-11-2015 22:30:13

C280
Sans permis
Inscription : 16-11-2015
Messages : 20

Antidémarrage w202

Bonsoir a tous, je viens enfin de m'offrir ma premiere mercedes une w202 c280 elegance "longchamps" de 1995 qui totalise 70'000km en état exeptionnel.
Je suis allé la chercher j'ai parcouru 700km et tac! elle ne démarre plus trois jours après.
A l'achat j'ai remarqué qu'au verrouillage/déverrouillage les voyants rouge/vert du retro et poignée conducteur clignotaient simultanément mais la voiture s'ouvre se ferme et demarre nikel. 3 jours apres je depose l'autoradio et son chargeur cd ainsi que le magnifique telephone cellulaire has been et son boitier carte sim. Je démarre la voiture pour qu'elle chauffe 5 min apres elle s'eteind j'essai de relancer et la demarreur ok mais pompe a essence interdite les voyants cliglnottent alternativement cette fois.
Piles ok
Test de synchro en vain
Tous les fusibles ok
Relais de pompe et pompe ok
Batterie pas top 11v
Mercedes me dit soit clé 300€ soit ifz 2000€ soit faisceau abimé par un rongeur. Ils redemarrent la voiture apres 15km elle seteind en roulant...je l'ai ramené chez moi et j'avoue ne plus savoir quoi faire pensez vous pouvoir me sortir de là?

Hors Ligne

Annonce

#2 25-11-2015 22:58:22

C280
Sans permis
Inscription : 16-11-2015
Messages : 20

Re : Antidémarrage w202

Mercedes m'a demandé de verifier si je trouvais des fils abimés sous la baie de parebrise et sous les logements calculateurs ils ne pouvais pa avoir acces aux calculateur moteur avec leur valise "encodage erroné". Le vendeur m'a appris qu'il avais eu un probleme de clé et l'aurait fait remplacé il y a 5ans. il n'y a qu'une clé.
La personne de chez electronikauto me dit que c'est impossible que ca vienne de la clé car le vehicule se coupe en roulant ou moteur tournant le check d'encodage se ferai qu'aux positions 0 1 et 2 du neiman et pas moteur allumé.
Je vois plein de choses sur le sujet (relai k40,clé,ifz,ezs,batterie faiblarde etc...) plusieurs issues me conviendraient fonctionnement normal(evidement) antidemarrage supprimé idealement avec la centralisée encore fontionnelle

Hors Ligne

#3 26-11-2015 23:16:02

C280
Sans permis
Inscription : 16-11-2015
Messages : 20

Re : Antidémarrage w202

Bonsoir j'ai vu des topic ou ce genre de probleme avait été résolu mais aucun détail quelqu'un peux peut etre m'aider c'est tellement triste un joli moteur 104 immobilisé pour quelque fils ou contacts élec

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 56 Aujourd'hui 01:51:16 par Slim007
Bruit moteur W202 par LouisLemoigne
3 48 01-12-2016 20:26:37 par supercorsa72
0 24 30-11-2016 18:39:13 par Slim007
3 83 29-11-2016 21:59:22 par Slim007
2 39 29-11-2016 21:55:22 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]