radar de stationnement fonctionne 1 fois sur 2 sur ml w163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-11-2015 11:42:23

pat57
Jeune permis
Inscription : 23-11-2015
Messages : 34

radar de stationnement fonctionne 1 fois sur 2 sur ml w163

Bonjour a tous,

Je posséde un ml w163, cdi 270 de 2004. Il est équipé des radars de stationnement à l'avant et à l'arrière. Cela fait un an que je l'ai et 1 fois sur 2 les voyants permettants d'avertir la distance avant l'obstacle se mettent a s'allumer en rouge puis les radars arrêtent de fonctionner. Je précise que lors de l'achat le vendeur venait de faire repeindre les pares chocs, peut être qu'il y a un lien. Bref, pensez vous que cela peut se régler avec le changement d'un ou plusieurs capteurs hs ? Pensez vous qu'un passage a la valise me permettrait de connaître celui ou ceux qui ne fonctionnent plus précisément?  Merci

Hors Ligne

Annonce

#2 25-11-2015 17:17:55

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : radar de stationnement fonctionne 1 fois sur 2 sur ml w163

Hello,

Les réponses à tes questions sont oui et oui wink


Forum-mercedes.com

Hors Ligne

#3 26-11-2015 15:23:20

pat57
Jeune permis
Inscription : 23-11-2015
Messages : 34

Re : radar de stationnement fonctionne 1 fois sur 2 sur ml w163

Salut,
Et ben merci deux fois wink

Hors Ligne

#4 27-01-2016 21:46:26

tamtam
Visiteur
Inscription : 17-12-2015
Messages : 3

Re : radar de stationnement fonctionne 1 fois sur 2 sur ml w163

Salut a tous moi aussi j ai un probleme avec mon radar de recul, il fonctionne tres bien mais uniquement en dessous de 5° de temperature exterieur... Bizarre bizarre.
Un d entre vous a deja eu le cas?

Hors Ligne

#5 31-01-2016 08:54:18

pat57
Jeune permis
Inscription : 23-11-2015
Messages : 34

Re : radar de stationnement fonctionne 1 fois sur 2 sur ml w163

Salut moi c'est pareil mais lorsqu'il pleut. Ils fonctionnent mieux j'ai pas le fameux problème dont je parlais au début. Moi je pense que les miens ayant été repeint, et pas forcément très bien, le fait qu'il pleuve permettait a tous les capteurs d'être plus ou moins dans le même cas, (avec une épaisseur en plus) l'ordinateur est peut être moins intransigeant dans ce cas. Peut être que les tiens réagissent pareils avec le givre. Tu dois avoirbun capteur qui travail mal

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 1430 Hier 13:12:10 par benj04
radar de stationnement par amine1635
0 46 27-11-2016 15:09:46 par amine1635
2 87 24-11-2016 20:38:40 par Daguerd
4 144 23-11-2016 09:43:27 par Labetenoir
5 209 15-11-2016 23:06:24 par Venitian

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]