Pas d'allumage des clignotants lors du verrouillage des portes avec (Page 2) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 01-06-2013 17:57:12

JM89
Réceptionnaire
Lieu : 89
Inscription : 07-08-2012
Messages : 572

Re : Pas d'allumage des clignotants lors du verrouillage des portes avec

bonjour

je viens de faire le teste pour les microcontacte
voila comment j'ai procédé
j'ai ouvert les portes l'une apres  l'autre
1°>> porte AVD je l'ouvre , en étant ouverte je verrouille avec la telecommande et quand je ferme la porte les 3 signaux fonctionnent
2°< porte ARD idem
3° 4° donc je peux déduire que c'est le microcontateur ma porte AVG
il faut que je démonte le panneau de porte et voir ce microcontacteur j'ai peur qu'il se vende avec la serrure?????

j'ai constaté que lors du fonctionnement de l'alarme je n'ai que le signal des Warning qui fonctionne pas d'avertisseur sonore ???????????


JM


G un G  et c'est Gniale

Hors Ligne

Annonce

#27 21-11-2013 12:11:55

JM89
Réceptionnaire
Lieu : 89
Inscription : 07-08-2012
Messages : 572

Re : Pas d'allumage des clignotants lors du verrouillage des portes avec

bonjour

je viens de passer le Ml a la valise pour mon problème de verrouillage alors voici le résulta
il y a eu une déprogrammation du a une baisse de tension de la batterie ce qui a modifier les paramètre
donc reprogrammation et tout va bien
ce n'était pas les serrures ouf car le prix des serrure !!!!!

Merci a tous pour l'aide que vous m'avez apporté


G un G  et c'est Gniale

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
18 204 Aujourd'hui 09:39:54 par Jean marc 11
17 346 Hier 15:10:46 par virusbam
7 74 19-10-2017 00:04:23 par ML63AMG
4 210 18-10-2017 13:53:11 par Labetenoir
3 48 18-10-2017 08:32:44 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]