probleme esp (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-11-2015 19:41:12

hamido
Visiteur
Inscription : 17-03-2015
Messages : 6

probleme esp

salut aujourd’hui ma voiture c220 avangarde mod 2008 en route j'ai constater  un message au tableau du bord qui indique que esp ne fonctionne pas aussi j'ai constaté que la vitesse est diminue aussi régulateur de vitesse est désactive  que dois-je faire merci

Hors Ligne

Annonce

#2 24-11-2015 21:00:41

passion
Réceptionnaire
Lieu : champagne ardenne
Inscription : 10-07-2012
Messages : 407

Re : probleme esp

bonjour

par expérience ,la première des choses a faire c'est un diague car lui seul pourra t'orienter sur la panne , car l'ESP  est un système complexe et bien souvent les diagnostiques a l'aveugle ne porte pas leur fruits.


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 80 Aujourd'hui 16:49:38 par ML63AMG
3 148 Aujourd'hui 16:30:42 par abakka
16 170 Aujourd'hui 16:25:19 par deathstroke
15 389 Aujourd'hui 12:21:23 par jet_sex
Problème accélération par cortodela47
4 75 Hier 23:15:11 par d2shark

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]