PERTE DE PUISSANCE ET LOURDEUR A LA 2ème VITESSE (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-11-2015 18:17:01

@JAAN
Visiteur
Inscription : 21-11-2015
Messages : 1

PERTE DE PUISSANCE ET LOURDEUR A LA 2ème VITESSE

Bonjour à tous, je viens juste de m'inscrire sur le forum. :)
Je possède une mercedes C180 coupé, à essence, de 2001, chassis WDB2037351A107915.

Depuis quelques semaines le voilant moteur sur le tableau de bord reste allumé et la voiture perd considérablement de la vitesse quand on passe la 2ème.

Après un checking voila le message affiché :
P0222 contacteur de position de papillon b/contacteur de position de la pédale d'accélérateur b - valeur d'entrée trop basse câblage en court-circuit sur la masse, contacteur de position du papillon/de la pédale d'accélérateur, calculateur de gestion moteur.

Cela signifirait il que je dois changer tout le système de la pédale d'accelaration svp ?

J'ai vraiment besoin de votre expérience please.
Merci pour vos retours

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 122 Aujourd'hui 10:38:15 par thierry79
3 66 Aujourd'hui 09:21:07 par JFJ86
58 3692 Aujourd'hui 01:38:00 par Mimi92-Alb
Perte de puissance par Osman Benz
3 92 Hier 07:20:53 par Tidji35
BVA bloquée en 2ème par SERGIO06100
5 90 16-06-2018 23:51:55 par tyler93

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]