Refroidissement moteur (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-11-2015 17:50:42

Atomich
Visiteur
Inscription : 21-11-2015
Messages : 5

Refroidissement moteur

Bonjour,
J'ai un pb de surchauffe avec ma w124 E320 de 1993 moteur M104.992
En effet je déclenche les ventilos électriques systématiquement et j'ai l'impression que mes durites et radiateurs ne sont pas pleins et/ou ne circulent pas (durites molles). Cela fait un moment (1 mois) que je traine ce pb et il s’aggrave au fil du temps (la T° au compteur monte un peu plus haut à chaque fois).

Les faits :
- Le vase d'expansion reste "froid" meme apres le déclenchement des ventilos électriques
- pourtant lorsque j'ouvre le vase, le niveau monte et il déborde, ce qui selon moi, semble etre le signe qu'il est correctement préssurisé
- la moitié du radiateur est froide. Le coté chaud est celui ou se raccordent les durites

mes contrôles :
J'ai retiré le calorstat pour m'assurer qu'il n'était pas le pb. Pas mieux.
J'ai constaté que la pompe circulait (un syphon se crée au centre lorsque je démarre). Elle ne semble pas etre la cause.
J'ai essayer de remplir le circuit et j'arrive pas à m'assurer que le radiateur est plein. J'ai retiré le tuyau de surverse (le petit entre radiateur et vase) et rien ne coule qd je met mon tuyau d'arrosage ouvert dans le vase... Le vase déborde mais rien au tuyau de surverse. Pareil moteur en marche.

J'ai tendance maintenant à soupçonner la duo vanne. Est ce que celle ci peut bloquer la circulation si elle est défaillante ??

Merci pour votre aide.

Hors Ligne

Annonce

#2 21-11-2015 23:04:50

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Refroidissement moteur

Bonjour et bienvenue au forum.  smile
     
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 23-12-2015 22:16:25

Atomich
Visiteur
Inscription : 21-11-2015
Messages : 5

Re : Refroidissement moteur

Pour info, la panne est résolue. C'était le calorstat finalement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 36 Hier 19:06:18 par Tabasco
0 37 Hier 09:14:57 par oim8675
13 193 22-04-2017 12:18:08 par gillesam
0 36 21-04-2017 22:42:15 par Pheel
10 991 21-04-2017 21:47:37 par Nox

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]