coupure autoradio (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-11-2015 17:17:06

grec51
Sans permis
Inscription : 05-09-2013
Messages : 24

coupure autoradio

bonjour, voilà mon problème .... depuis quelque temps lorsque je démarre mon ML l'autoradio se coupe et redémarre au bout de quelques secondes et cela à chaque fois que je coupe le moteur et que je redémarre, il y a une coupure d'alimentation du poste ... si quelqu'un a une idée ...merci
cordialement
mon ML est de 2009 et a 140 000 kms c'est un 320 cdi

Hors Ligne

Annonce

#2 18-11-2015 10:47:30

EricML320
Visiteur
Inscription : 06-11-2015
Messages : 2

Re : coupure autoradio

Bonjour
J ai aussi ce problème...au début des coupures de quelques minutes et en ce moment le poste est hors service pendant plusieurs jours ... J ai vérifie fusibles , débranche batterie .... rien n y fait
Si vous avez info
Merci

Hors Ligne

#3 11-01-2017 18:18:28

grec51
Sans permis
Inscription : 05-09-2013
Messages : 24

Re : coupure autoradio

bonsoir, le problème a disparu avec le changement de batterie, donc j'en déduit que celle ci était trop faible ...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
nouveau autoradio carplay par barberajac
0 62 13-02-2017 11:07:49 par barberajac
Autoradio bluetooth par music2105
11 229 06-02-2017 14:03:12 par flyingtiti
2 129 05-02-2017 16:33:26 par Thierry Sanchez
6 168 05-02-2017 13:15:52 par Decoster R
13 503 05-02-2017 11:52:57 par Mike Mnk91

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]