vito 111 cdi 2005 coupe en roulant avec voyant moteur allumer (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-11-2015 21:54:07

kenchiro
Visiteur
Inscription : 05-02-2015
Messages : 2

vito 111 cdi 2005 coupe en roulant avec voyant moteur allumer

bonjour j'ai un gros probleme avec mon vito 111 cdi de 2005 avec 240000kms , il roulait bien sans probleme est depuis quelques temps , en roulant il c'est arreter d'un coup avec voyant moteur allumer !!! Donc on réussi a rentrer avec avec plusieurs tentative de démarrage et coupure incessante . J'appel un ami garagiste qui a une valise et on a 2 codes défaut p2047 et p2031 le 1er parle de pression elever sur circuit de carburant et l'autre parle de la 4eme bougie de prechauffage qui serais en court circuit permanent , donc je fais des recherches sur le net et chez des amies mécanos et ont me parle de capteur de pression sur rampe injection et capteur de régulation de pression sur pompe , ont a démonter les injecteurs et fait nettoyer et fais meme le teste de retour de gazoil et toujours pareil, donc je change les 2 capteurs mais le probleme c'est que j'ai toujours le meme probleme et mon vito roule et coupe tout le temps comme depuis la panne apres quelques centaine de mettres!!!! je ne c'est pas quoi faire je suis bloquer je ne peux pas rouler avec ma voiture....si quelqu'un pourrais m'aider ca serrais bien venue...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
27 450 Aujourd'hui 01:31:40 par sensation
Voyant ABS orange par AlexisO
4 106 16-01-2017 19:51:16 par AlexisO
6 62 16-01-2017 19:10:21 par DaddyKool
0 38 16-01-2017 13:45:24 par richard57
12 86 16-01-2017 09:57:09 par ouli69

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]