probleme c320 cdi amg (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-11-2015 18:40:21

jr2mel1
Visiteur
Inscription : 12-11-2015
Messages : 3

probleme c320 cdi amg

Bonjour a tous,

Je rencontre un probleme depuis quelque jours avec ma c320 7g tronic, bruit de frottement dans le moteur a l'acceleration, et bruit sourd sur les reprises a bas regime comme un sous regime en boite meca. J'avais constaté depuis son achat le pb de sous regime en sortie de rond point. Elle n'a plus du tout la sonorite que je lui connais. Je ne constate pas de grosse baisse de ses performances mais vu le bruit que ca engendre j'evite de la solliciter. Merci d'avance pour votre aide.

Hors Ligne

Annonce

#2 12-11-2015 19:05:00

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 255

Re : probleme c320 cdi amg

Bonjour,

Une présentation est appréciée avant de poster un message smile : http://www.forum-mercedes.com/forum-79- … mbres.html
De plus, lire le règlement du forum peut être utile : http://www.forum-mercedes.com/misc.php?action=rules

Sinan, ta voiture est de quel année et combien de kilomètres elle a ? La vidange se boîte a été faite quand ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 12-11-2015 19:33:37

jr2mel1
Visiteur
Inscription : 12-11-2015
Messages : 3

Re : probleme c320 cdi amg

Bonjour,

Desolé pour la non presentation, ma voiture est de aout 2007, elle a 88000 kms c'etais une premiere main. Je ne sais pas si la boite a deja ete vidangée. C'etais la voiture perso d'un garagiste. J'ai parcouru le mode recherche mais pas trouvé de pb similaire

Hors Ligne

#4 12-11-2015 20:29:35

kerome22
Comptable
Inscription : 02-12-2012
Messages : 377

Re : probleme c320 cdi amg

Se bruit de frottement dans le moteur au premier demmarage a froid tu as pas de bruit suspect
Genre mettalic ou de frottement

Hors Ligne

#5 12-11-2015 20:30:42

kerome22
Comptable
Inscription : 02-12-2012
Messages : 377

Re : probleme c320 cdi amg

Et tu ne connais pas non plus l'historique de cette voiture ? Ou les vidange moteur ont été faite ?

Hors Ligne

#6 12-11-2015 20:49:36

jr2mel1
Visiteur
Inscription : 12-11-2015
Messages : 3

Re : probleme c320 cdi amg

Bonsoir Kerome, Pas de bruit metallique et aucun bruit suspect au point mort, les vidanges moteurs ont ete faites dans le garage de l'ancien proprio, la derniere date de fevrier avant de me la laisser. Le bruit que j'entends je le ressent aussi dans la pedale d'accelerateur au dessus d'un certain regime. Elle met 1 seconde ou 2 a réagir avec le kickdown. Sinon la boite passe bien les vitesses et les retrograde bien

Hors Ligne

#7 12-11-2015 21:53:14

kerome22
Comptable
Inscription : 02-12-2012
Messages : 377

Re : probleme c320 cdi amg

D'accord si la bva n'a jamais été vidanger fait le faire avec le convertisseur impératif
Pour ton bruit essaye de faire une vidéo si possible

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 64 Aujourd'hui 12:57:58 par Laser
103 2874 Aujourd'hui 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 330 Hier 20:50:35 par jim85260
1 72 Hier 17:34:37 par JFJ86
35 894 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]