Probleme de électrique C200 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-11-2015 22:51:59

tonio76
Visiteur
Inscription : 07-11-2015
Messages : 1

Probleme de électrique C200

Bonjour à tous
Nouveau sur le Forum merci à vous pour votre accueil

- Jeune propriétaire d'une C200 cdi w203 de 2004 bva qui à 370000km

Je rencontre un problème de démarrage par temps humide la voiture ne m'affiche plus de voyant de préchauffage je suis obliger d'ouvrir le capot et de faire toucher la petite lamelle sur le contacteur dans le boitier sam ,  j'ai deja fait changer le contacteur mais rien ne change .

J'ai aussi par moment le besoin de faire un double préchauffage pour qu'elle démarre car au 1er préchauffage on dirais que le démarreur ne lance pas ou que la batterie et vide alors que tout les voyant sont ok au tableau de bord .

Un dernier problème viens des essuie glace , les essuie glace ne fonctionne pas correctement je suis obliger d'etre sur la position 1 pour que les essuie glace se stop et il m'arrive de ne pas pouvoir les couper sans éteindre le moteur ou bien il s'arrete en pleins milieu du pare brise

J'ai déposer la voiture chez Mercedes mais visiblement sa ne les interesse pas une voiture avec 370000km conduit par un jeune de 25 ans qui n'auras pas les finance pour leur acheter une nouvelle voiture wink

- Pour la petite histoire la voiture ma était offert par mon frère qui sort d'une transplantation pulmonaire je tiens donc à remettre en etat cette voiture pour la valeur sentimental que je lui porte .

Je pense que c'est le boitier sam qui à prit la flotte mais je l'ai sécher mais pas de changement et pas de moyen de trouver ou en acheter un .

Merci pour votre aide j'éspere avoir réussie à ere claire pour vous

Hors Ligne

Annonce

#2 08-11-2015 06:54:08

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : Probleme de électrique C200

Il faut que tu passe par la case présentation des membres avant de demander de l'aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
84 7199 Aujourd'hui 22:06:16 par roulien13
101 2742 Aujourd'hui 21:12:00 par SuperKaribou
30 826 Aujourd'hui 20:06:38 par Maz51
6 1081 Hier 23:57:08 par Krisk
0 32 Hier 16:35:22 par PSAMAN

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]