Ralenti irrégulier et voyant moteur allumé (Page 1) / Classe SLK R171 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-11-2015 00:31:48

janfy
Visiteur
Lieu : Toulouse
Inscription : 15-08-2015
Messages : 9

Ralenti irrégulier et voyant moteur allumé

Bonsoir à tous,
Il m'arrive en ce moment même une mésaventure dont je me serai bien passé.
En voici les faits.
Je possède un SLK 200K BVA de juin 2005 acheté neuf et toujours entretenu dans la concession de Toulouse.
Mon SLK totalise 195000 km et jusqu'à il y a 15j, quasiment pas de problème.
Seulement voilà, il y a 15j, le ralenti à commencé à être très irrégulier, limite à caler et oscillait entre 600 et 1000 tr/min.
Perte de puissance à bas régime, bien entendu, et dans les tours, la voiture ne donnait vraiment pas ses 163cv.
Véhicule déposé à la concession Mercedes le surlendemain, et premier diagnostique, 2 durites à changer (après rechercher sur le net, cela semble être un pb récurrent).
Malheureusement, les durites n'étaient pas en stock, résultat, 5j sans voiture (du vendredi au mardi).
Le problème c'est qu'après le changement des durites, le pb persistait toujours.
Le garage a chercher un peu plus loin, ouvert le carter haut de la chaîne de distribution (j'sais pas si c'est le bon terme) et ce sont aperçu que les 2 pignons hauts
de la chaine de distribution étaient très usés, dont 1 complètement foutu. Cf photos ci dessous :

mini_P1050613_.jpegmini_P1050612_.jpeg

Devis annoncé : 2586€ de pièces et 1474€ de M.O. => Ça pique beaucoup.

Après discussion avec eux, ils n'ont jamais eu ce problème, et ce n'est pas normal que celà arrive à 195000 km.

Soit disant (je n'en ai pas la preuve) qu'ils ont fait une demande de prise en charge à Mercedes, mais qui refuse toute participation.

Est-ce que certains d'entre vous ont eu ou sont au courant de ce problème ?

Est-ce normal que toute la distribution soit à refaire à 195000 km ?

Une chaîne de distribution n'est elle pas sensée durer bcp plus longtemps que ça ?

Bref, tous vos conseils sont bon à prendre.

Merci

Hors Ligne

Annonce

#2 03-11-2015 10:14:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Ralenti irrégulier et voyant moteur allumé

Sr les moteurs à chaine simple, il est considéré prudent de les remplacer vers 150000 km.

J'ai l'impression que tu as des limailles sur la chaine dans la 2e photo - ils proposent de changer les pignons aussi ?

Hors Ligne

#3 03-11-2015 19:38:31

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

bah ça arrive souvent sur ce moteur....

ton souci c'est que ton tendeur de chaine a faibli, pour une raison que je pense savoir la quelle,  la chaine a commencé a être détendu et donc  ne tombait pas bien a l'arrivé du pignon d'arbre a came droit(admission)  de la l'usure

la raison c'est le tendeur de chaine, au démarrage le matin a froid tu devais écouter un bruit de frottement la chaine frottait surement, je ne sais pas depuis combien de temps, tu devais de suite remplacer le tendeur de chaine...


ton moteur a été conçu pour des intervalles de révision de 15 000km, mais vers 2003 avec l'arrivé des nouveaux huiles qui permettent de faire 25/30 000km, mercedes a décidé de passer les intervalles de révision a 25 000km.... et c'est ça la cause

les tendeurs de chaine sur se moteur ont des trous de passage de huile trop trop petits, passés las 15 000km le huile commence a être chargé en saloperies, ces saletés viennent se déposer a l’intérieur du tendeur de chaine et donc le tendeur ne fourni plus la force nécessaire car il a moins d'huile a l’intérieur

les tendeurs de chaine ont été remplacés par la suite vers 2006/2007 (de mémoire)

il faut faire attention d'utiliser des huiles de bonne qualité, type 229.5, et ne pas faire trop de kilométrés, maxi 18/20 000km, toujours changer son filtre a huile et toujours tendre l'oreille au moindre bruit de chaine surtout lors du 1er demarrage avant que ce soit trop tard(ton cas)

car le tendeur de chaine ce remplace vite et pas cher, ça évite ces soucis

en général tous les moteurs avec des tendeurs de chaine hydrauliques il faut faire très attention a la qualité de l'huile/filtre huile et ne pas dépasser les intervalles de revision....

ce genre de soucis arrive sur toutes les marques avec des moteurs a chain depuis que les intervalles sont passé a 25/30 000km

Hors Ligne

#4 03-11-2015 23:36:08

janfy
Visiteur
Lieu : Toulouse
Inscription : 15-08-2015
Messages : 9

Re : Ralenti irrégulier et voyant moteur allumé

Labetenoir a écrit :

ils proposent de changer les pignons aussi ?

Oui, ils changent tout : les 2 pignons visibles sur les photos, celui du vilebrequin, la pompe à huile (le pignon étant solidaire de la pompe), les glissières, tendeurs et les 2 chaines.

Voilà le devis des pièces : mini_Devis.jpg

Hors Ligne

#5 04-11-2015 00:01:19

janfy
Visiteur
Lieu : Toulouse
Inscription : 15-08-2015
Messages : 9

Re : Ralenti irrégulier et voyant moteur allumé

Merci Richardo pour les précisions.

richardo a écrit :

au démarrage le matin a froid tu devais écouter un bruit de frottement la chaine frottait surement

Pas entendu de bruit suspect au démarrage le matin. Est-ce un bruit signifiant ? Est-il facilement audible ?

richardo a écrit :

il faut faire attention d'utiliser des huiles de bonne qualité, type 229.5,

Les révisions ont été faites chez le concessionnaire Mercedes, j'ose espérer qu'ils mettent de l'huile de bonne qualité, surtout au prix où il l'a font payer.

richardo a écrit :

et ne pas faire trop de kilométrés, maxi 18/20 000km

entre les dernières révisions, c'était ça.

Hors Ligne

#6 04-11-2015 07:27:41

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

Le bruit de chaine dure en general 3 sec quand tout va bien, quand le tendeur faiblie on a droit a un bruit de chaine pendant uns bons 10 sec, avec ou sans frottemets... Un utilisateur pas averti ne se rendra pas de tout compte, sauf si frottement fort, en plus le kompressor est assez bruyant a froid et couvre trop le bruit de moteur...


Pour les entretiens mercedes, n'oublie pas que leur but c'est faire de l'argent, ils sont bien heureux quand tu tombes en panne!!!

En plus je ne suis pas trop pour concernant les vidanges pas aspiration qu'ils font...

Dernière modification par richardo (04-11-2015 07:32:47)

Hors Ligne

#7 04-11-2015 08:00:37

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

Deja arriver avec distribution dans ce etat chez un garage mercedes et que ils diganostiquent les deux petits tuyaux de vaccum de l'admission ca en dit long de la qualité du garage et ces techniciens

Hors Ligne

#8 05-11-2015 20:19:43

janfy
Visiteur
Lieu : Toulouse
Inscription : 15-08-2015
Messages : 9

Re : Ralenti irrégulier et voyant moteur allumé

richardo a écrit :

Deja arriver avec distribution dans ce etat chez un garage mercedes et que ils diganostiquent les deux petits tuyaux de vaccum de l'admission ca en dit long de la qualité du garage et ces techniciens

big_smile:D

C'est clair que c'est pas très professionnel.

Hors Ligne

#9 05-11-2015 20:33:00

janfy
Visiteur
Lieu : Toulouse
Inscription : 15-08-2015
Messages : 9

Re : Ralenti irrégulier et voyant moteur allumé

Deuxième épisode de mes mésaventures...

J'ai finalement donné mon accord vendredi dernier au garage Mercedes pour qu'ils effectuent les réparations, celui-ci m'ayant accordé une petite ristourne, et surtout étant sans véhicule de remplacement pour me déplacer.
Ils avaient 4j de délai pour recevoir les pièces et ont donc commencé les courses aujourd'hui.

Après démontage, ils sont bloqués par le démontage de la glissière de droite, et par conséquence celle du pignon du vilebrequin :

mini_IMG_20151105_171521_.jpeg

D’après le concessionnaire, il faudrait démonter la culasse pour pouvoir sortir cette glissière et le pignon de vilebrequin.

Selon vous, est-ce vraiment la procédure ?

Hors Ligne

#10 06-11-2015 08:04:03

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

Je ne suis pas sure mais je pense que oui, pour changer cette glissiere il faut deposer la coulasse.(pour etre sur il faudrait que je verifie sur le logiciel et aujourd'hui je n'ai pas trop le temps)
Pourtant quand ils font le devis le logiciel leur donne le temps de travail pour la tache et pieces a changer qu'ils selectionnent... Donc c'est deja pris en compte dans le devis...

Hors Ligne

#11 06-11-2015 10:39:21

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

après vérification il faut bien déposer la coulasse!!!

aprés JE PENSE que il faut déposer la coulasse pour la sortir la glissière pas pour changer le pignon du vilebrequin car je pense que on peut  bouger bouger la glissière sans sortir la coulasse mais pas la sortir complétement, donc ça dépends si elle est a changer ou si elle gène juste pour le changement de pignon du vilebrequin

Dernière modification par richardo (06-11-2015 10:40:54)

Hors Ligne

#12 06-11-2015 11:05:41

janfy
Visiteur
Lieu : Toulouse
Inscription : 15-08-2015
Messages : 9

Re : Ralenti irrégulier et voyant moteur allumé

Merci pour ton retour Richardo

Hors Ligne

#13 08-11-2015 18:44:20

janfy
Visiteur
Lieu : Toulouse
Inscription : 15-08-2015
Messages : 9

Re : Ralenti irrégulier et voyant moteur allumé

Richardo, est-ce que dans ton logiciel, ils expliquent pourquoi il faut démonter la culasse ?
Peux-tu poster des captures d'écran des opérations à effectuer ?
Merci

Hors Ligne

#14 09-11-2015 10:37:29

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

non, ce n'est pas expliqué, mais a vue on voit que le dernier vis de la glissière en haut est derrière la protection qui fait partie de la coulasse, donc il faut déposer la coulasse pour accéder a ce vis

tu tapes sur google:" M271 timming chain "tu trouveras plein de moteur ouverts comme le tiens on voit bien que tout le monde dépose la coulasse si changement de glissière droite

Hors Ligne

#15 26-01-2016 17:31:14

patricketalexe
Jeune permis
Inscription : 19-01-2016
Messages : 33

Re : Ralenti irrégulier et voyant moteur allumé

bonjour voila meme soucis que pensez vous de ces pièces ,sont elles identiques a l'original au point de vue qualité ,moitié du prix mercedes
http://rover.ebay.com/rover/1/709-53476 … 1750070469
chez mercedes un seul pignon vaut 630 euros ht soit 700 ttc

Hors Ligne

#16 26-01-2016 18:59:27

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : Ralenti irrégulier et voyant moteur allumé

bonsoir ,a priori elles sont estampillées MB ,mais la contrefaçon se niche partout ,donc a toi de courir le risque ou pas wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#17 27-01-2016 09:43:52

patricketalexe
Jeune permis
Inscription : 19-01-2016
Messages : 33

Re : Ralenti irrégulier et voyant moteur allumé

merco33 a écrit :

bonsoir ,a priori elles sont estampillées MB ,mais la contrefaçon se niche partout ,donc a toi de courir le risque ou pas wink

merci de la réponse c'est quand même tentant de les prendre,pour l'instant je ne sais pas ,c'est un échange standard ,je regarde aussi ailleurs mais pas évident a trouver

Hors Ligne

#18 28-01-2016 08:05:08

patricketalexe
Jeune permis
Inscription : 19-01-2016
Messages : 33

Re : Ralenti irrégulier et voyant moteur allumé

voila l'état du pignon ,impressionnant
mini_874028DSC00121.jpg

Dernière modification par patricketalexe (09-02-2016 12:41:46)

Hors Ligne

#19 28-01-2016 10:35:48

patricketalexe
Jeune permis
Inscription : 19-01-2016
Messages : 33

Re : Ralenti irrégulier et voyant moteur allumé

pour finir je prend le risque et j'ai commandé cela parce que 1400 euros chez mercedes ça fait mal au ventre ,j’espère ne pas le regretter ,au bout de 5000 km après réparation j'ouvrirais pour controler l'usure des dents
http://rover.ebay.com/rover/1/709-53476 … Swv0tVQe6t

Hors Ligne

#20 02-02-2016 20:47:39

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

il faut tout changer sinon c'est la panne assuré dans pas beaucoup de KM(chaine, pignons, tendeur, glissières )

ton pignon est tout bouffé....
ça faisait des KM que la chaine se baladait par tout dans le moteur

Hors Ligne

#21 03-02-2016 08:06:27

patricketalexe
Jeune permis
Inscription : 19-01-2016
Messages : 33

Re : Ralenti irrégulier et voyant moteur allumé

richardo a écrit :

il faut tout changer sinon c'est la panne assuré dans pas beaucoup de KM(chaine, pignons, tendeur, glissières )

ton pignon est tout bouffé....
ça faisait des KM que la chaine se baladait par tout dans le moteur

 

mini_209614IMG20160203074918.jpg

voici les nouveaux pignons déja recu d'angleterre ,il y a plus de dents quand meme 
merci du conseil ,c'était aussi notre intention ,on va tout changer j'ai déja recu les 2 pignons ,on attend la suite (chaine , glissieres ,tendeur) et nous avons déja presque tout démonté
en fait la voiture ,je l'ai acheté dans cet état a un copain qui ne voulait pas la faire réparer et qui voulait la mettre a la casse,(pourtant elle est dans un super etat) ,je lui ai demandé si il n'entendait pas du bruit quand le moteur tournait il dit qu'il n'a rien remarqué ,juste qu'un jour elle ne démarrait plus

Dernière modification par patricketalexe (09-02-2016 12:42:21)

Hors Ligne

#22 03-02-2016 11:30:39

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

le bruit ça viens doucement, on s'y habitue...

il faut monter les nouvelles références de tendeur de chaine, il y a eu des modifications, le mieux c'est de monter la dernière version

Hors Ligne

#23 09-02-2016 11:45:33

patricketalexe
Jeune permis
Inscription : 19-01-2016
Messages : 33

Re : Ralenti irrégulier et voyant moteur allumé

ca y est on a fini ,ce fut un travail d'enfer,une horreur , obligé déposer carter d'huile pour refaire un joint propre car le carter inférieur de distribution est coincé entre la culasse et le carter d'huile ,c'était cela ou déculasser ,ensuite tomber le berceau pour sortir ce fameux carter d'huile (afin de refaire un joint propre)  pour tomber le berceau il faut aussi tomber la crémaillère de direction , et au bout d'un temps infini de travail ,tout remonter pignons ,chaine avec un maillon a mater, glissières neuves ,tendeur etc....... ,bref maintenant elle tourne comme une horloge suisse ,reste un voyant défault moteur a effacer et tout va bien
pour la glissière de droite pas besoin de déculasser ,il suffit de forcer un peu et ça passe on a du y passer mon fils et moi une bonne trentaine d'heure facile

mini_558611IMG20160206121636.jpg

mini_698519IMG20160206121608.jpg 

mini_257030IMG20160205144020.jpg

mini_426570IMG20160205144010.jpg

mini_707756IMG20160205143959.jpg

mini_488088IMG20160204090929.jpg

Dernière modification par patricketalexe (09-02-2016 12:08:12)

Hors Ligne

#24 09-02-2016 18:19:24

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Ralenti irrégulier et voyant moteur allumé

bravo!!! en plus dans ces conditions sans fosse ni pont, chapeau bas!!!!!

Hors Ligne

#25 10-02-2016 08:22:20

patricketalexe
Jeune permis
Inscription : 19-01-2016
Messages : 33

Re : Ralenti irrégulier et voyant moteur allumé

merci richardo ,heureusement que mon fils est mécano ,et en plus comme tu dis sans fosse , mais cela s'est fait quand meme

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 466 Hier 23:54:41 par Anasviking
133 57575 Hier 16:28:07 par Rimcanfly
7 151 Hier 14:12:03 par Franck33
Bruit moteur W202 par LouisLemoigne
3 47 01-12-2016 20:26:37 par supercorsa72
1 56 01-12-2016 19:00:04 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]