problème detection comand aps glk 2009 (Page 1) / Classe GLK X204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-10-2015 20:34:41

lilucodi
Visiteur
Inscription : 29-10-2015
Messages : 4

problème detection comand aps glk 2009

Bonjour, heureux possesseur d un glk 320 depuis septembre, j ai un souci avec mon gps qui indique comme position l adresse de l usine de fabrication a Den Helder...le signal pivote en respectant le Nord Sud...par contre ne bouge pas...derniere destination enregistree en 2009 donc l usine..et comme je viens de l acquerir auprès d un revendeur..quelqu un a déjà vu ça sur une voiture? Merci de votre aide!

Hors Ligne

Annonce

#2 06-11-2015 18:35:13

Grutier 75
Stagiaire
Lieu : Paris
Inscription : 07-09-2014
Messages : 67

Re : problème detection comand aps glk 2009

Bonjour, une petite présentation si tu veux peut être avoir des réponses ;-)


GLK 320CDI 4MATIC
Le monde est dangereux à vivre! Non pas tant à cause de ceux qui font le mal, mais à cause de ceux qui regardent et laissent faire.
Albert Einstein

Hors Ligne

#3 06-11-2015 20:06:34

lilucodi
Visiteur
Inscription : 29-10-2015
Messages : 4

Re : problème detection comand aps glk 2009

Bonjour, pas réussi à mettre en avatar ma voiture. Pardon, mais nouveau sur forum. Présentation?

Hors Ligne

#4 06-11-2015 20:21:49

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 320

Re : problème detection comand aps glk 2009

bonjour ,en bas de page rubrique presentation des membres smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 06-11-2015 21:03:35

lilucodi
Visiteur
Inscription : 29-10-2015
Messages : 4

Re : problème detection comand aps glk 2009

Merci, je suis pas doué. Je vais y faire un tour yikes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 57 Aujourd'hui 18:59:07 par Sergio4400
probleme de direction par chris.57
0 22 Aujourd'hui 16:51:40 par chris.57
2 92 Hier 22:02:05 par dodo
7 72 Hier 07:02:00 par laurent54
0 39 21-05-2017 20:47:02 par flozza

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]