w203 démarrage difficile à chaud (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-10-2015 07:28:13

shoei
Visiteur
Inscription : 27-10-2015
Messages : 3

w203 démarrage difficile à chaud

Bonjour à tous j ai depuis 1ans une c270 de 2003 qui à 350000 km depuis quelques temps j'ai des problèmes de démarrage à chaud , il faut insister 20 ou 30 secondes pour arriver a la démarrer,  a froid elle démarre en 2ou 3 secondes
J ai changer 1 injecteur qui avait une correction de débit de 3.7 et j ai changé tout les joints du circuit basse pression et rien ni fait .
Auriez vous une idee du problème?

Hors Ligne

Annonce

#2 27-10-2015 20:42:31

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : w203 démarrage difficile à chaud

Hello,

Je vois 2 causes possibles:

-un ou plusieurs injecteurs qui pissent à chaud, il faut controler les quantités de fuite
-le capteur d'arbre à cames qui est fatigué


Forum-mercedes.com

Hors Ligne

#3 27-10-2015 23:44:22

shoei
Visiteur
Inscription : 27-10-2015
Messages : 3

Re : w203 démarrage difficile à chaud

J ai mis ma voiture chez mercedes pour un diagnostic
J en saurais plus demain

Hors Ligne

#4 28-10-2015 18:40:55

shoei
Visiteur
Inscription : 27-10-2015
Messages : 3

Re : w203 démarrage difficile à chaud

Bonjour , diagnostic Mercedes 2 injecteurs HS
J ai commandé 2 injecteurs échange standard chez un détaillant de pieces moteurs , prix environ 256 € pièce

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]