Problème de centralisation (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-10-2015 14:48:05

Tiboo452
Visiteur
Inscription : 25-10-2015
Messages : 2

Problème de centralisation

Bonjour,

Je rencontre un problème avec la centralisation de mon CLK 200k coupé de 2000.

Quand je l'ouvre tout fonctionne mais j'entends la pompe dans le coffre qui fait du bruit , quand j'essaie de fermer la voiture les clignotant ne clignottent pas, les portes avant se verrouillent mais pas le coffre.
Puis au bout de quelques seconde la voiture s'ouvre toute seule et impossible de la fermer !!

J'ai vérifié les fusibles tout est ok et la pompe a l'air de bien fonctionner maigres que le coffre ne ferme pas !

Vexe vous déjà entendu parler de ce problème et de l'éventuel remède ?

Merci

Dernière modification par Tiboo452 (25-10-2015 14:48:42)

Hors Ligne

Annonce

#2 27-10-2015 11:09:32

leyas
Sans permis
Lieu : salon de provence
Inscription : 20-10-2015
Messages : 24

Re : Problème de centralisation

Salut à tous,
Salut Tiboo452,

J'ai à peu près le même pb sur ma clk 230 K de 2000.

Les clignotants s'illuminent pas tout le temps lors du verrouillage et surtout de temps en temps le coffre de s'ouvre plus, ni avec la telecommande ni avec le bouton de commande sur la console centrale.

Pour retrouver l'usage (l'ouverture du coffre), je dois passer par la case : débrancher / rebrancher la batterie.

Si quelqu'un sait d'où cela peut provenir ???
Cela nous intéressement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème réception gps par jim85260
17 355 Aujourd'hui 19:05:28 par jim85260
problème batterie par ptitcouik
2 91 Aujourd'hui 18:50:31 par ptitcouik
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7491 Hier 21:19:41 par SauroneMX338
11 155 Hier 19:15:34 par PSAMAN
0 38 Hier 17:36:23 par vito7777

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]