300 TE 4 Matic refusant de démarrer (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-10-2015 14:14:35

MasterE30
Visiteur
Lieu : Morges (Suisse)
Inscription : 25-10-2015
Messages : 6

300 TE 4 Matic refusant de démarrer

Bonjour,

comme je l'ai expliqué dans ma présentation je suis en train de remettre en état la 300 TE 4 Matic 1988 de mon père décédé. Le véhicule n'a pas tourné depuis près de 7 ans et avant qu'il soit mis de côté mon père avait déjà du faire appel à un dépanneur. Je présume avoir "trouvé" le problème.

Quand je tourne la clé pour démarrer il ne se passe rien du coté du démarreur, pas le moindre mouvement, pas même un relais ou une baisse d'intensité des lampes du tableau de bord.

J'ai court-circuité le cablage depuis la clé pour voir si c'était un problème du démarreur et là pas de souci, le véhicule démarre.

J'ai donc pensé à l'anti-démarrage de la boîte auto (démarrage que si position P ou N), mais mauvaise pioche, là aussi tout va très bien.

J'ai continué à remonter et je suis tombé sur la serrure de contact sur laquelle j'ai un petit boîtier avec 2 prises.

Serrure de contact

La première je la trouve dans le schéma de ma RTA qui fait office de coupe circuit en combinaison avec le verrouillage central.

Si je débranche la prise (1) de l'image ci-dessous, la voiture démarre au quart de tours à la clé, si je la rebranche, plus un ton. Qui peut me dire à quoi est reliée cette prise? (Relais, boîtier, etc)? Je ne pense pas que ce soit le boîtier ici qui pose problème, mais plutot ce à quoi il est relié.

Boitier

Et si vous avez le schéma complet ce serait le top.

Merci et bonne journée

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
41 947 29-10-2017 21:07:33 par Labetenoir
3 376 16-10-2017 10:25:28 par virusbam
2 268 26-09-2017 21:53:53 par SOULA
21 259 21-09-2017 17:24:46 par Amistat
4 MATIC par MBW204
1 183 06-09-2017 20:11:27 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]