problème de passage de rapport à froid entre la 1er et la 2eme sur BVA (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-10-2015 18:13:00

jp 04190
Visiteur
Inscription : 21-10-2015
Messages : 2

problème de passage de rapport à froid entre la 1er et la 2eme sur BVA

bonjour j ai un problème de passage de vitesse entre la 1ere a la2em a froid uniquement sur une mercedes E320 CDI BVA de fin 2005, est-ce que cela pourrait venir d'un capteur.
Merci de votre aide

Hors Ligne

Annonce

#2 22-10-2015 14:49:34

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 073

Re : problème de passage de rapport à froid entre la 1er et la 2eme sur BVA

Vérifie si le niveau d'huile est bon ..... après y'a la solution de lui faire une vidange biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 23-10-2015 08:17:20

jp 04190
Visiteur
Inscription : 21-10-2015
Messages : 2

Re : problème de passage de rapport à froid entre la 1er et la 2eme sur BVA

A vrai dire elle est déjà passé entre les mains de Mercedes à plusieurs reprises pour cette panne, mais jamais résolue (vidange de boite etc...)
Il y a tout juste 1 an révision complète ....et malgré un suivi mercredes et divers recherche de leur part toujours le même problème. D'où ma question sur ce forum wink
mais merci tout de même smile

Hors Ligne

#4 23-10-2015 15:10:56

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 073

Re : problème de passage de rapport à froid entre la 1er et la 2eme sur BVA

Fallait commencer par nous le dire, on aurait gagné du temps lol lol

Plus sérieusement, si Mercedes à cherché plusieurs fois et qu'ils ne l'ont toujours pas résolu, je ne pourrais pas dire mieux roll


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 74 Aujourd'hui 00:57:18 par luang9359
8 107 Hier 16:55:54 par ML63AMG
1 26 Hier 15:36:29 par ML63AMG
5 126 Hier 14:24:44 par Younés
11 444 Hier 00:07:40 par latif 2

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]