Problème électrique Vito 109 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-10-2015 16:58:31

Clerbout Alain
Visiteur
Inscription : 21-10-2015
Messages : 1

Problème électrique Vito 109

Bjr je cherche le schéma électrique de l éclairage du Vito 109 année 2007
Je n ai plus que le côté avant gauche qui fonctionne et l anti brouillard arrière et les clignotants
D avance merci de votre réponse

Hors Ligne

Annonce

#2 22-10-2015 13:59:59

frodon
Hotesse d'accueil
Lieu : bordères sur l'echez 65
Inscription : 12-09-2014
Messages : 114

Re : Problème électrique Vito 109

Bonjour,
je n'ai pas de quoi t'aider mais je pense que tu devrais poster dans la catégorie vito & viano 639 ( car il me semble que le 109 est dans la catégorie 639 ) et tu auras plus de chance d'être aidé.


Classe V 220 CDI 122cv 638 de 1999 boite auto finition ambiante volant à droite

Hors Ligne

#3 22-10-2015 16:04:21

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Problème électrique Vito 109

Un Vito de 2007 n'est pas un 638 mais un 639, je déplace le sujet.

D'après tes explications ça ressemble à un SAM HS.


Forum-mercedes.com

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 64 Aujourd'hui 12:57:58 par Laser
Panne electrique a froid par ducatiboy
0 21 Aujourd'hui 10:52:38 par ducatiboy
103 2874 Aujourd'hui 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 330 Hier 20:50:35 par jim85260
13 1198 Hier 19:08:39 par jipoupou

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]