Xenon : Probléme "code phare" apres changement du ballast (Page 1) / Classe E W212 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-10-2015 21:48:09

CCC
Visiteur
Inscription : 19-10-2015
Messages : 1

Xenon : Probléme "code phare" apres changement du ballast

Bonjour,

J'ai une E200 2011 w212 , j'ai changé le ballast car le feux droit ne s'allume pas ,

j'ai acheté sur un ballast HELLA , j'ai changé le ballast chez un garagiste ,Le feux s'allume mais le phare ne fonctionne pas , enplus lorsque j'allume les feux ,seul le feux à gauche qui fait le movement et ce lui du droit ne fait pas de signe .

à savoir : Dans le notice du ballast , il demande d'encoder et faire le réglage du ballast   .


Comment résoudre ce problème  ?

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#2 20-10-2015 09:48:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Xenon : Probléme "code phare" apres changement du ballast

Bonjour et bienvenue au forum.  smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 25-10-2015 18:59:23

bananya35
Banni(e)
Inscription : 30-03-2015
Messages : 103

Re : Xenon : Probléme "code phare" apres changement du ballast

CCC a écrit :

Bonjour,

J'ai une E200 2011 w212 , j'ai changé le ballast car le feux droit ne s'allume pas ,

j'ai acheté sur un ballast HELLA , j'ai changé le ballast chez un garagiste ,Le feux s'allume mais le phare ne fonctionne pas , enplus lorsque j'allume les feux ,seul le feux à gauche qui fait le movement et ce lui du droit ne fait pas de signe .

à savoir : Dans le notice du ballast , il demande d'encoder et faire le réglage du ballast   .


Comment résoudre ce problème  ?

tu la dit toi même!!! il faut télécodé et faire un apprentissage

Dernière modification par bananya35 (25-10-2015 19:00:26)


Mercedes E350cdi BlueEfficiency

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
69 1216 Aujourd'hui 13:42:25 par StarRoads
Source du problème ? par Cskyrom06
1 61 Aujourd'hui 07:58:41 par SERGE HAYES
0 19 Aujourd'hui 06:51:16 par JO 57
2 76 Hier 20:51:09 par ludo000
code panne w163 par demiskunk
0 25 Hier 20:25:57 par demiskunk

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]