Réglage de phare ne fonctionne pas (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-10-2015 19:11:10

aitana34
Jeune permis
Inscription : 18-01-2013
Messages : 38

Réglage de phare ne fonctionne pas

Bonjour,

Mes phares sont réglés vraiment trop bas.

Le réglages de hauteur sur la tableau de bord ne fonctionne pas.

On a essayé de régler la molette sur les phares mais cela ne change rien. Quelques soit le sens que l'on tourne  cela ne monte pas ou ne descend pas.:/

Que faire ?

Y a t'il une vis sans fin qui serait sortie de son axe dans le phare ?

Est-il possible de démonter le phare pour régler ce type de problème ??

Merci de votre lecteur et de votre aide.

@+

Hors Ligne

Annonce

#2 16-10-2015 19:48:58

Kyoka
Jeune permis
Inscription : 02-10-2012
Messages : 42

Re : Réglage de phare ne fonctionne pas

Bonjour,
ma question va te paraitre peut être un peu bête mais es tu sure que tes ampoules sont bien mises ?
Si je demande ça c'est par expérience, c est l'erreur la plus courante pour les problèmes de réglage de phares.
bien à toi

Hors Ligne

#3 18-10-2015 15:47:50

aitana34
Jeune permis
Inscription : 18-01-2013
Messages : 38

Re : Réglage de phare ne fonctionne pas

Merci de ta réponse Kyoka,

En vérifiant si les ampoules sont bien mises j'ai remarqué que les 2 bloques optique qui supporte les ampoules bien mise, bougent facilement et ne sont retenu pas rien (vis sans fin par exemple)

Quelqu'un serait-il s'il est possible d'ouvrir le phare pour accéder au mécanisme de réglage afin de le rebrancher ?

Merci de votre lecture et de vos propositions.

@+

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 90 27-04-2017 21:30:46 par vasco
1 95 18-04-2017 14:41:26 par solman31
Phare avant gauche par Mercedes-benz
6 186 18-04-2017 08:54:31 par merco33
1 83 04-04-2017 21:17:38 par MAF
3 563 26-03-2017 15:19:44 par yazann

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]