démarrage intermittent et problème électrique CDI 115 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-10-2015 08:29:10

olivier.d
Visiteur
Inscription : 12-10-2015
Messages : 7

démarrage intermittent et problème électrique CDI 115

Bonjour,

J'ai un vito 115 CDI de 2004 qui totalise 206000 kms et qui devient capricieux lors des démarrages (à chaud comme à froid).

J'ai malheureusement dû changer les injecteurs dernièrement et Mercedes n'a rien trouvé concernant cette panne ...

Voici ce qui se passe : Lorsque je tourne la clé pour démarrer, il y a juste un clic mais le moteur ne se lance pas.
Je remets la clé en position 0 puis réessaie et là ça fonctionne, parfois du premier coup, parfois au bout de deux ou trois essais ...
(parfois tous les voyants du tableau de bord s'allument)

Mais il arrive aussi qu'il démarre du premier coup.

Je pense à un problème électrique ou une masse. J'ai parcouru des forums où l'on parle de calculateur mais cela ne semble pas toujours résoudre le problème.

Est ce quelqu'un aurait une piste ?

Merci et bonne journée !

Olivier

Hors Ligne

Annonce

#2 12-10-2015 18:10:18

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : démarrage intermittent et problème électrique CDI 115

Tu as un défaut actuel lorsque la panne se produit?


Forum-mercedes.com

Hors Ligne

#3 12-10-2015 19:37:53

olivier.d
Visiteur
Inscription : 12-10-2015
Messages : 7

Re : démarrage intermittent et problème électrique CDI 115

Et bien, je viens de remarquer que le voyant orange "antidémarrage" restait allumé lorsqu'il ne démarrait pas. (ou même parfois tous les voyants)

Hors Ligne

#4 12-10-2015 20:27:37

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : démarrage intermittent et problème électrique CDI 115

Quand je parle de défaut, je veux dire un code défaut, il faut interroger les calculateurs avec un outil de diagnostic. Tu peux mettre une photo de ce que tu appelles le voyant orange "antidémarrage"?


Forum-mercedes.com

Hors Ligne

#5 12-10-2015 20:44:23

olivier.d
Visiteur
Inscription : 12-10-2015
Messages : 7

Re : démarrage intermittent et problème électrique CDI 115

il n'y avait pas de code défaut lors du passage chez Mercedes en septembre dernier mais j'ai trouvé une boîte qui fait ça pour 30 euros sur Lille, je vais peut être repasser la valise ...
Pour la photo, je prends ça demain !
bonne soirée et merci

Hors Ligne

#6 13-10-2015 08:01:11

olivier.d
Visiteur
Inscription : 12-10-2015
Messages : 7

Re : démarrage intermittent et problème électrique CDI 115

Bonjour,

voilà les photos (les deux cas de figure). Ce matin, démarrage au 4ème essai, après avoir fermé les portes avec la commande du tableau de bord et enlevé et remis la clef dans le neiman.
J'avais les voyants frein à main, batterie et antidémarrage qui étaient allumés, puis se sont éteints lorsque ça a démarré.

bonne journée.

Test du bbcode FluxBB

Test du bbcode FluxBB

Hors Ligne

#7 13-10-2015 17:29:17

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : démarrage intermittent et problème électrique CDI 115

Ce n'est pas un voyant d'antidémarrage, c'est le voyant moteur qui signale un défaut de gestion moteur, ce n'est pas nécessairement lié à l'antidémarrage. Il faudrait savoir quel code défaut est actuel au moment ou tu ne peux pas démarrer.


Forum-mercedes.com

Hors Ligne

#8 13-10-2015 17:50:19

olivier.d
Visiteur
Inscription : 12-10-2015
Messages : 7

Re : démarrage intermittent et problème électrique CDI 115

Bonsoir,
Je suis allé faire un diagnostic cet après midi et il n'y a aucun soucis électronique.
Lorsque nous l'avons poussé, il a démarré sans problème. Le mécano me dit que ce doit être le démarreur. (vu le "clic")
Ce qui semble assez logique. Je viens d'en commander un que je monterai ce week end.
Je vous tiendrai informé
Merci !

Hors Ligne

#9 13-10-2015 18:06:52

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : démarrage intermittent et problème électrique CDI 115

OK donc les symptomes que tu décris ne sont pas une panne, mais le fonctionnement normal. Tu mets le contact, tous les voyants s'allument pendant une ou deux secondes, puis s'éteignent. Il ne reste que les voyants moteur, alternateur et frein de stationnement si il est mis. Les voyants moteur et alternateur s'éteignent ensuite après avoir démarré. Tout cela est normal.

Pour etre sur que c'est bien le démarreur qui est HS il suffit de tester si le + arrive bien coté démarreur quand tu es en position démarrage, le souci c'est qu'il faut etre à deux pour faire ce controle.


Forum-mercedes.com

Hors Ligne

#10 19-10-2015 07:42:33

olivier.d
Visiteur
Inscription : 12-10-2015
Messages : 7

Re : démarrage intermittent et problème électrique CDI 115

Bonjour,

J'ai changé le démarreur hier et plus aucun soucis !

Si ça peut aider certains d'entre nous, webdealauto, à Lille est très compétitif niveau prix.

Voilà une affaire de réglée (jusqu'à la prochaine wink

Bonne journée

Olivier

Hors Ligne

#11 22-10-2015 16:52:19

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : démarrage intermittent et problème électrique CDI 115

Hello,

Voila une bonne chose de faite alors, merci pour le retour smile


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème réception gps par jim85260
21 372 Aujourd'hui 21:14:14 par jim85260
problème batterie par ptitcouik
2 98 Aujourd'hui 18:50:31 par ptitcouik
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7495 Hier 21:19:41 par SauroneMX338
11 156 Hier 19:15:34 par PSAMAN
0 38 Hier 17:36:23 par vito7777

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]