Autoradio qui ne capte pas (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-10-2015 19:25:48

Verlaine
Sans permis
Inscription : 06-10-2015
Messages : 13

Autoradio qui ne capte pas

Bonjour

Je vous parle encore de ma nouvelle acquisition....

Sur ma titine (E 300TD de 1997), l'ancien propriétaire a mis un autoradio alpine, mais le tuner fonctionne très mal. Je capte deux ou trois stations en FM pas plus.
Sur le forum, j'ai vu que ça pouvait provenir du boitier SAM dans le coffre. Surtout que le PLIP ne fonctionne que d'assez près (surtout pour l'ouverture de la malle arrière)

Quelqu’un peut il mettre une photo de ce fameux boitier et surtout une photo de sa localisation.
D'autre part, comment on voit si il manque des fusibles ou si certains sont morts ?

D'autre part, sur cet autoradio, il est possible de mettre une clé USB pour lire de la musique mais la prise USB est derrière l'autoradio........ Je l'ai donc démonté et fait passé un câble USB jusque dans l'aération des jambes passager avant. C'est très très moche, et puis difficile de remettre la buse d'aération. Avez vous une expérience plus heureuse, un trou d'où je peux faire sortir le câble ?????

Merci d'avance

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
38 617 Hier 18:29:39 par Chouchou22
5 137 19-09-2017 22:24:17 par Eric123456789
Autoradio Sprinter 316 CDI par audiphilou
0 58 16-09-2017 16:23:14 par audiphilou
Probleme autoradio par micka2811
6 108 16-09-2017 10:12:08 par ML63AMG
Modèle Autoradio / GPS par tyrosmania
6 148 14-09-2017 22:01:22 par tyrosmania

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]