Ampoule arrière toujours en défaut alors qu'elle fonctionne (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-10-2015 16:04:37

AL138R
Visiteur
Inscription : 10-10-2015
Messages : 3

Ampoule arrière toujours en défaut alors qu'elle fonctionne

Bonjour,

Sur mon mercedes ML W164, les ampoules arrières se mettent en défaut alors qu’après vérifications, elles fonctionnement correctement. Donc, je les démonte et les remonte, pensant qu'il y ait un petit problème d’oxydation.

Je n'ai plus ce problème pendant un temps puis sans explication cela revient.J'ai un message d'erreur alors que les ampoules fonctionnent

Quelqu'un a t il eu le même  problème.

Merci et bon week end

Hors Ligne

Annonce

#2 10-10-2015 16:59:20

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 138

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

qu'y a t'il d’écrit précisément sur le tableau de bord ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#3 10-10-2015 23:24:52

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

Les ampoules font bien la puissance et le voltage prévus?


Forum-mercedes.com

Hors Ligne

#4 12-10-2015 07:01:29

AL138R
Visiteur
Inscription : 10-10-2015
Messages : 3

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

Bonjour et merci de vos  réponses

Normalement oui les ampoules sont les bonnes et elles fonctionnent correctement.

Sur le cadran j'ai le sigle attention feu droit stop.

1ère question : Faut il changer toutes les ampoules ?

2ème question : Comment fait t on pour enlever ce message qui s'active à chaque fois que je mets le véhicule en route.

Merci

Hors Ligne

#5 12-10-2015 16:54:16

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 138

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

en règle générale il faut changer les ampoules droites et gauches en meme temps


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#6 12-10-2015 19:44:39

sam62
Visiteur
Lieu : pas decalais
Inscription : 26-09-2015
Messages : 9

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

Dans le doute changes toutes les ampoules. Mais chez merco la boite coûte 41 ou 47€!

Hors Ligne

#7 14-12-2015 07:54:42

evolination
Sans permis
Inscription : 07-04-2015
Messages : 19

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

Bonjour,
Je réagis sur ce post car j'ai subi la même mésaventure il y a quelques temps. Petit historique du problème, apparition  d'un défaut ampoule grillée arrière gauche de manière intermittente. RDV chez Mercedes et passage à la valise. Verdict, problème de communication, module de communication + faisceau à changer, tarif un rein et un poumon.
Second DIAG chez un "puriste" Mercedes, problème connu chez Mercedes, il s'agit du culot (en métal) qui vient arquer avec le temps avec la carrosserie (le vilain petit défaut de masse de l'OBD) et qui fait apparaître ce merveilleux défaut.
La conclusion, dépose du feu arrière, démontage du support ampoule en métal, remplacement par support isolé, petite soudure des deux fils et hop 45€.
Défaut parti.
A tester.


ML 63 AMG

Hors Ligne

#8 14-12-2015 18:21:48

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 138

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

merci pour ce retour très intéressant smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#9 15-12-2015 13:22:04

evolination
Sans permis
Inscription : 07-04-2015
Messages : 19

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

Le jeu en vaut la chandelle vu le coup de l'opération.
Tiens moi au courant.


ML 63 AMG

Hors Ligne

#10 20-04-2016 15:53:14

Frelonterreur
Visiteur
Inscription : 03-10-2015
Messages : 5

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

Bonjour a vous tous,

J'ai eu le même soucis j'ai d'abord cru à un problème mineur, changement d'ampoule etc...

Sauf qu'il y a quelques jours, en démarrant mon véhicule, pouf plus rien à l'arrière !!!!pas un seul feu ne fonctionnait !!! clignotant, feux de stop, feux de positions bref plus rien ne fonctionne ????

Donc la belle automobile est au garage dans l'attente d'une solution...Mercedes m'a expliqué qu'il fallait reprogrammer le système, c'est la solution positive sinon c'est changement du système et là j'ai vraiment peur !!!

Une solution peut-être avant que j'aille me pendre !!!:P

Hors Ligne

#11 30-04-2016 09:31:26

RICHARD331
Visiteur
Inscription : 27-01-2016
Messages : 4

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

Bonjour à tous ,
suite à ce même problème récurrent sur mon ML 300 (ampoule grillé alors que l'ampoule fonctionne ) je suis allé chez Mercedes Bergerac (Dordogne) qui m'a changé les deux faisceaux de phares arrières , changement réalisé par un nouveau kit de réparation de feux arrières (réf 164 826 00 07), résultat plus aucuns défauts depuis le début d'année ; Pour information Mercedes m'a facturé seulement les deux faisceaux ,pour une facture de 29 euros et 30 minutes d'intervention, donc félicitations au SAV Mercedes Bergerac .
Voici donc un retour d’expérience qui me concerne .
Merci à tous pour vos conseils avisés ,cordialement.

Dernière modification par RICHARD331 (30-04-2016 09:41:37)

Hors Ligne

#12 03-05-2016 10:19:39

charles57405
Jeune permis
Lieu : HOMMARTING
Inscription : 15-11-2014
Messages : 48

Re : Ampoule arrière toujours en défaut alors qu'elle fonctionne

salut à vous
j'ai eu le même problème mais après trois démontages j'ai nettoyé les contact et resserré les contacts et depuis 6 mois plus de problèmes.
0€ et 10 minutes de travail


ML W164 320CDI 2007 260ps

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 66 Hier 21:37:23 par titoff79
defaut code P0034 par armand77
21 491 Hier 16:18:42 par JFJ86
35 903 05-12-2016 02:22:21 par Kello
2 45 04-12-2016 15:30:16 par Woo
toujours en mercedes par eric87
5 56 04-12-2016 10:43:20 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]