[résolu] dépose support moteur (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-10-2015 16:39:53

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

[résolu] dépose support moteur

Salut,

Pour pouvoir accéder à la pompe haute pression, je me suis lancé dans le démontage du support moteur.
Je l'avais déjà fait sur mon précédent vito sans trop de difficultés. Mais là ça ne veut pas venir. Le support reste collé à la culasse au fond (côté habitacle). Je remue, je fais levier, etc. mais ça ne vient pas. Côté plaque d'appui et à l'avant ça va. Un peu comme si il restait une vis mais vraiment je ne crois pas, j'ai démonté 2 vis côté habitacle, 3 à l'avant et une sur plaque d'appui à gauche.
Si quelqu'un a une idée je veux bien, je viens de passer deux heures là dessus et je suis coincé.

Dernière modification par pierrequiroule (07-10-2015 18:44:04)


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

Annonce

#2 07-10-2015 18:43:30

pierrequiroule
Stagiaire
Inscription : 25-11-2013
Messages : 73

Re : [résolu] dépose support moteur

Finalement j'y suis parvenu à force de bouriner. Bonne galère quand même. En plus des vis il y a des pattes qui rentrent dans la culasse. C'est ça qui coinçait.


vito 110 cdi de 11/2002 ; VIN : WDF63809413497750

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
57 144248 Aujourd'hui 12:04:56 par Kubota
Check moteur par Nizma
1 31 21-09-2018 18:01:53 par a97can
21 343 21-09-2018 14:23:10 par virusbam
65 5394 20-09-2018 22:42:14 par CFA87
0 56 20-09-2018 21:58:42 par Mathieudj

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]