problème moteur a froid C180 w202 (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-10-2015 13:22:26

Bobby18290
Visiteur
Inscription : 19-08-2015
Messages : 5

problème moteur a froid C180 w202

Voilà, ma C180 w202 de 1998 me fait quelque chose de bizarre depuis 1 mois ou 2.... A froid, dès le démarrage elle cale aussi tôt si je n'accélère pas plusieurs accoups pour la maintenir au ralenti qu'elle devrait avoir et qu'elle avait avant jusqu'à ce qu'elle arrive a 60° environ après dès qu'elle est chaude plus aucun soucis, elle tourne rond a 900 / 1000trs/min, et quelques fois toujours avant 60° si j'accélère peu et qu'elle peine sa claque dans le moteur, juste 1 fois et plus rien donc inquiétant pour moi,  et c'est bien QUE moteur froid, sachant que j'ai 4 bougies 3 électrodes neuves, filtre a air comme neuf bien soufflé... Certains me parlent de prise d'air a l'admission, d'autres de capteurs de ralenti ou de ralenti, d'autres d'injecteurs.... il y a 1 mois j'ai mis du Bardhal nettoyant injo essence et sa change rien du tout et ne connaissant rien en mécanique j'aurais voulu quelques avis de pro qui connaissent bien les w202 où qui ont déjà eu le cas merci beaucoup !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
20 18066 Aujourd'hui 11:27:16 par Merco200
29 823 Aujourd'hui 11:13:31 par cheyenne50
24 689 Aujourd'hui 11:05:34 par cheyenne50
Eclaté moteur w203 par matelot
0 11 Aujourd'hui 10:24:41 par matelot
Problème ELV par Sammercedes
15 239 Aujourd'hui 09:13:12 par Sammercedes

Pied de page des forums




Server Stats - [ Generated in 0.054 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]