Question technique sprinter 310 2003 (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-10-2015 17:43:05

wilwil
Visiteur
Inscription : 02-10-2015
Messages : 1

Question technique sprinter 310 2003

Bonjour à tous,

j'arrivais pas à poster sur la racine Sprinter pour mon 310, obliger de venir dans la section 90x

Un soucis que l'un d'entre vous à peut etre déjà vécu.

depuis aujourd'hui

Quand je roule, j'allume mes feux de croisement  je ressens une coupure de l’accélération qui dure 2 à 3 secondes ensuite ça roule normalement.

quand j'arrive à destination feux allumés et que je veux couper le contact, le moteur continue de tourner. j'éteins les feux, le contact se coupe normalement.

à part ça pas d'autre symptômes.

j'ai fouiné un peu par ci par là, pas de piste. en attendant un diag electro peut etre que l'un d'entre vous à vécu ce truc.

merci

Hors Ligne

Annonce

#2 02-10-2015 18:29:22

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 134
Site Web

Re : Question technique sprinter 310 2003

Hello,

Oui, c'est normal que tu ne puisses pas poster dans le forum principal, puisqu'il y a justement des sous forums avec un classement par modèles. Tu as regardé du coté de ton alternateur si tous les branchements sont OK? Tu as controlé tout ce qui est faisceaux de cables principaux, tresse de masse etc?


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Ml 350 luxury 2003 par Fred1973
1 25 Hier 20:53:08 par Labetenoir
0 33 18-09-2017 11:45:30 par GG-du 31
Autoradio Sprinter 316 CDI par audiphilou
0 44 16-09-2017 16:23:14 par audiphilou
5 149 08-09-2017 11:38:30 par ducati
2 98 04-09-2017 10:26:04 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]