Question technique sprinter 310 2003 (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-10-2015 16:43:05

wilwil
Visiteur
Inscription : 02-10-2015
Messages : 1

Question technique sprinter 310 2003

Bonjour à tous,

j'arrivais pas à poster sur la racine Sprinter pour mon 310, obliger de venir dans la section 90x

Un soucis que l'un d'entre vous à peut etre déjà vécu.

depuis aujourd'hui

Quand je roule, j'allume mes feux de croisement  je ressens une coupure de l’accélération qui dure 2 à 3 secondes ensuite ça roule normalement.

quand j'arrive à destination feux allumés et que je veux couper le contact, le moteur continue de tourner. j'éteins les feux, le contact se coupe normalement.

à part ça pas d'autre symptômes.

j'ai fouiné un peu par ci par là, pas de piste. en attendant un diag electro peut etre que l'un d'entre vous à vécu ce truc.

merci

Hors Ligne

Annonce

#2 02-10-2015 17:29:22

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : Question technique sprinter 310 2003

Hello,

Oui, c'est normal que tu ne puisses pas poster dans le forum principal, puisqu'il y a justement des sous forums avec un classement par modèles. Tu as regardé du coté de ton alternateur si tous les branchements sont OK? Tu as controlé tout ce qui est faisceaux de cables principaux, tresse de masse etc?


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 258 26-11-2016 23:50:47 par titoff79
11 1658 26-11-2016 18:44:48 par ADE
2 110 26-11-2016 12:19:26 par lejc
7 112 24-11-2016 11:10:57 par benj04
0 66 20-11-2016 19:20:14 par huberounet

Pied de page des forums




Server Stats - [ Generated in 0.024 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]