soucis de réparation (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-10-2015 14:05:13

gualandi
Visiteur
Inscription : 01-10-2015
Messages : 1

soucis de réparation

Bonjour , j'ai un ML 270 CDI de fin 2002 avec 96000 kil , il y a une dizaine de jour , j'ai eut un soucis mon ML sur l'autoroute j 'ai le voyant EPC qui sait allumé , la voiture a ralenti et calé , après avoir attendu quel refroidisse elle a démarré a nouveau , j'ai ensuite fini mon parcourt et  deux jours après , le matin elle ne voulais plus démarrer , ayant insister elle à démarrer , cela faisait comme si le gasoil n'arrivais pas .
je l'amène chez mercedes et lui explique , que à froid beaucoup de difficulté pour démarrer et que à chaud le démarrage et moins difficile mais quel force un peu , plus du quart de tour
il me la prend la passe a l'ordinateur et il me téléphone pour me dire , que la voiture donne aucun default et que c'est généralement le capteur de position de l'arbre a came et que le joint torique des durites sont a changer  !!!! ok pas de soucis faite la réparation  . ( 455 euro ) de facture  et la voiture présenté toujours le meme soucis .
est ce quelque un a déjà eut ce soucis ??
est ce quelq'un c'est ou ce trouve ce capteur , je trouve que 45 minute de MO pour un changement de capteur ( quand meme ) 50 minutes pour changer 8 joint torique qui sont dessus du moteur facile d'accès . enfin je ne sais pas mais j'ai des doutes
merci
tony

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 335 Aujourd'hui 13:43:25 par ML63AMG
2 576 14-04-2018 15:47:52 par Seb76110
8 300 07-04-2018 19:09:58 par AMGdu83
Soucis toit ouvrant par Cl203 51
6 592 20-03-2018 22:29:23 par cedricdu07
17 340 20-03-2018 04:15:08 par mercoced

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]