Voyant d'alerte avec une ampoule et "Défaut cf notice d'utilisation" (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-10-2015 11:04:14

Enneite TONNEIT
Visiteur
Inscription : 29-10-2013
Messages : 7

Voyant d'alerte avec une ampoule et "Défaut cf notice d'utilisation"

Bonjour à tous,

Je ne sais plus si j'ai dit sur le forum : nous avons repris depuis janvier une Classe C 220 CDI Blue efficiency Avant garde automatique G7 en W 204.
Petit problème depuis hier : au démarrage, j'ai l'alerte suivante : le logo d'une petite ampoule et le texte "Défaut cf notice d'utilisation" .
Ce n'est pas l'indication habituelle d'une ampoule particulière.

Sur la notice, il est indiqué que ça concerne l'éclairage extérieur (mon éclairage extérieur marche parfaitement, en réglage automatique ou manuel).
Il est dit de vérifier les fusibles : j'ai vérifié tous les fusibles 1 à 1 dans les trois boitiers (à gauche du volant-Sous le capot et enfin dans le coffren arrière droit).
Pas de fusible grillé.
C'est incompréhensible
On me dit dans ce cas de faire voir la voiture en concession.
Est ce que quelqu'un d'entre vous a déjà eu ce genre d'incident ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
problème avec ma boite 722.6 par juan de nova
7 280 Aujourd'hui 16:09:33 par Spy59
voyant préchauffage par Bbiker600
7 60 Aujourd'hui 15:47:31 par Bbiker600
1 489 Hier 18:03:08 par boulaire
4 4016 15-12-2017 00:19:18 par Nounours057
5 153 14-12-2017 15:56:38 par dan0645

Pied de page des forums




Server Stats - [ Generated in 0.054 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]