Problème assez confus de préchauffage, moteur cale, perte de puissance (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-09-2015 16:21:02

Didinou
Banni(e)
Inscription : 21-09-2015
Messages : 6
Avertissements : 2

Problème assez confus de préchauffage, moteur cale, perte de puissance

Témoin  de prechaufage reste  allumé  depuis l'achat  de.mon vito 108cdi on 2010 avec 200mill km jamais  eu de souci,  récemment  après  avoir parcours  avec 160 km j m'arrête  ds un.relais  pr un.café  on.laissons  l moteurs  tourné  pr 2 mts max j reviens  moteurs  éteint  j demande a ma femme  elle m dit qu'il  si éteint  seul impossibles de le redemare un dépanneur  arrive essay puis il donne qlq coup sur l réservoir il  met du  start pilote c redemar sur  route jai remarqué  une perte  de puissances  apres cetre incident  et passé 24h l Vito  demar au quart  et s'éteint  d suite apres multi coup de demarage c demare avec une tout petite  fumée  tres bref on.sachant  que javai pas rouler avec prndant presque 2 moi avant  cette incident, svp conseiller  moi orienter  moi jai changée  toute la filtration huil, gazoi aire, vidange   on.ma dit que c est la pompe  qui  pompe l gazoil du réservoir  qui  est la cause est ce ca??????? Et si  defecil a verifier ou a démonter

Hors Ligne

Annonce

#2 25-09-2015 17:37:44

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Problème assez confus de préchauffage, moteur cale, perte de puissance

Meme cause, meme punition que pour ton autre sujet: Perte de puissance sur Vito 108 CDI. Là il va falloir qu'on clarifie les choses.

-Ton message est tout simplement incompréhensible. On voit bien que tu n'as apporté aucun soin à la rédaction de ce post, c'est vraiment se foutre du monde.
-ton message a été posté dans ce sujet: 108 cdi qui démarre très mal. C'est de la pollution de topic, le règlement dit que chaque problème doit etre traité dans un sujet dédié. J'ai donc du scinder et créer un sujet dédié.
-Tu as fait du double post en t'auto citant, le double post est interdit par le règlement du forum. J'ai du le supprimer.
-Ce message a vraiment l'air de faire doublon avec ton autre sujet, à nouveau le double post est interdit chez nous.

Ca fait quand meme beaucoup de problèmes, pour un membre fraichement inscrit n'ayant meme pas pris le peine de se présenter. Il en ressort que tu négliges totalement notre communauté, et les règles qui sont en vigueur dans notre espace de discussion. Je vais donc non seulement te mettre un avertissement, mais aussi un ban de 48H, ce qui te laissera un peu de temps pour rédiger convenablement ton prochain message et lire nos règles. Que les choses soient bien claires: si à l'issue de ce ban temporaire tu reviens encore nous poster n'importe quoi n'importe comment et n'importe ou, ça sera le ban définitif. Merci de ta compréhension.


Forum-mercedes.com

Hors Ligne

#3 27-09-2015 11:43:53

Didinou
Banni(e)
Inscription : 21-09-2015
Messages : 6
Avertissements : 2

Re : Problème assez confus de préchauffage, moteur cale, perte de puissance

Bjr a vs vraiment  désolée  pr mon.message  ou  mon.brouillon  comme  vs l'avez  défini,  c pas un.manque de respect ou ce foutre de la gueule  des intervenants,  mais vrai que j'essayai detre bref et j.l'ai  postée  on.2 fois

Hors Ligne

#4 27-09-2015 12:50:48

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : Problème assez confus de préchauffage, moteur cale, perte de puissance

merci de bien vouloir éviter le langage sms wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 27-09-2015 21:17:39

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Problème assez confus de préchauffage, moteur cale, perte de puissance

Deuxième avertissement, attention au troisième le ban se fait de manière automatique.


Forum-mercedes.com

Hors Ligne

#6 01-10-2015 09:17:56

Didinou
Banni(e)
Inscription : 21-09-2015
Messages : 6
Avertissements : 2

Re : Problème assez confus de préchauffage, moteur cale, perte de puissance

Bjr vous parler  de  quoi quand vs,avez signalée  voila l 2em pourtant  ya eu 1 erreurs  j.me duis excuse  puisque cetait qu'un  mal entendu  non???? Reste que jatend pour ma question  du Vito  ou il faut  la,refaire

Hors Ligne

#7 01-10-2015 18:58:45

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Problème assez confus de préchauffage, moteur cale, perte de puissance

Ca sera ton dernier message incompréhensible sur le forum, tu étais prévenu. Lock & ban.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
35 875 Aujourd'hui 02:22:21 par Kello
55 35379 Hier 21:16:49 par Yannovich22
35 43775 Hier 16:53:36 par Franck33
4 57 Hier 15:35:39 par hadhoud
0 29 Hier 15:07:13 par S320CDI

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]