probleme de boitier sam avant sur ml w164 (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-09-2015 10:34:21

michael62300
Visiteur
Inscription : 24-09-2015
Messages : 1

probleme de boitier sam avant sur ml w164

bonjour a tous
voila mon  probleme
mes essuies glace avant marche une  fois sur deux
diag fait et probleme moteur essuie glace
moteur changer et toujours le meme probleme
avec la valise il a commander mes essuies glace avant ce qui veut dire qu'il est passer outre le commodo en commandant directement le SAM
donc toujours le meme probleme donc ce n'est pas le commodo ce n'est pas le moteur ca ne peu etre que le sam
Le sam demonter pas de probleme d'etancheité
pas de corrosion apparente
a l'interieur a premiere vu aucune trace d'humidite ni de soudure bruler ni de composant cramer
au secours
quelqu'un pourrait il m'aider car 700 euros le boitier SAM

Hors Ligne

Annonce

#2 24-09-2015 14:42:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : probleme de boitier sam avant sur ml w164

Bonjour et bienvenue au forum.  smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème fil électrique par Cskyrom06
9 110 Hier 21:43:47 par Cskyrom06
6 47 Hier 20:32:32 par gregalan
0 10 Hier 20:23:03 par Titi59
12 163 Hier 17:38:57 par manu77500
21 179 21-04-2017 16:31:45 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]