Problème ML 430 broute (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-09-2015 11:29:14

louispoli
Visiteur
Inscription : 22-09-2015
Messages : 4

Problème ML 430 broute

Bonjour,
Je suis propriétaire d'un ML 430 de 2001  depuis 7 ans, un 4x4 super pour moi, j'ai eu  quelques soucis au bout de 3 ans problème de catalyseur donc je l'ai fait changer ainsi que les 16 bougies les câbles ext....   2500 €  a l’époque. Puis un beau matin ou je devais partir en vacance avec plouff il s'est mit a brouter et ne  plus avancer. Ayant 2 véhicules  C220 CDI je l ai laisser de coté. entre-temps problème de travail je ne m'en suis plus occuper.
La semaine dernière je le remet en marche impeccable il a démarrer au quart de tour je roule un peu.
2 jours après  je démarre et il broute impossible d'avancer a plus de 3 kmh.
Donc quelqu’un peut m'expliquer le pourquoi de cette panne.
Merci de vos réponse.

louis

Hors Ligne

Annonce

#2 23-09-2015 10:08:11

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 550

Re : Problème ML 430 broute

bonjour Louis,ma réponse ne va sans doute pas te plaire ,mais je pense que tu devrait passer chez monsieur MB pour faire un diag wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#3 24-09-2015 10:06:44

louispoli
Visiteur
Inscription : 22-09-2015
Messages : 4

Re : Problème ML 430 broute

Merci De ta réponse, je vais voir

louis

Hors Ligne

#4 24-09-2015 10:11:17

tyler93
Directeur
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 384

Re : Problème ML 430 broute

Il faut obligatoirement que tu la passe a la valise

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème batterie par Sylvain25  [ 1 2 3 ]
66 1164 Hier 20:00:21 par eTerNal
43 735 Hier 15:22:20 par fth
1 258 Hier 01:06:50 par tony17s
0 37 24-09-2018 20:56:28 par Regent
Petit problème par Arno27700
1 27 24-09-2018 20:18:37 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]