problème électrique (Page 1) / Classe E W212 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-09-2015 17:29:45

Jlto
Visiteur
Inscription : 20-09-2015
Messages : 1

problème électrique

Bonjour,

en juin 2013, j'ai acheté une classe E neuve (nouveau modèle) à Orléans. 1 an après, des pannes électriques à répétition (impossible de démarrer, batterie déchargée, 3 appels à l'assistance), des pbs sur les détecteurs de stationnement, l'autoradio, Start / Stop.
heureusement que la concession me prête un véhicule pendant les dépannages. Bref, il a fallu que je démontre les pannes. (appel à l'assistance, photos,...)
2 changements des batteries et 2 ans après , un comportement encore anormal et toujours des problèmes électriques mineurs.
Bref, je me suis résigné à changer ma voiture. Négociation avec le concessionnaire qui ne reconnaît rien, qui ne fait qu'un bref rabais sur une voiture d'occasion. Voiture qu'il me dit venir d'un collaborateur. Un autre vendeur me dit qu’elle vient d'un client qui change de voiture tous les ans. En réalité, elle provient d'un loueur; Quelle franchise !!!!!

J'étais plutôt satisfait de cette concession et de ces voitures (1 classe C et 3 classes E), mais là, ils sont en dessous en tout.

Hors Ligne

Annonce

#2 20-09-2015 21:50:46

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 070

Re : problème électrique

Bonjour et bienvenue au forum.  smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Peut-être une voiture qui a subi des dommages d'eau ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 51 Aujourd'hui 09:53:21 par monzon
3 1562 Aujourd'hui 01:40:03 par E320cdiw210
9 2167 Hier 16:25:25 par vigop13
0 34 Hier 15:33:04 par VERON
17 348 Hier 15:10:46 par virusbam

Pied de page des forums




Server Stats - [ Generated in 0.079 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]