Bonjours, problème démarrage c w203. (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-09-2015 20:12:20

FARADDINE
Visiteur
Inscription : 14-09-2015
Messages : 6

Bonjours, problème démarrage c w203.

Bonjour, et merci à vous pour votre aide.  Très embêtant comme panne. Un coup elle démarre au quart de tour. Puis après elle ne démarre pas. (Ce qui se passe quand elle ne démarre pas). Je mets le contacte, tous s’allument, mais quand je mets la clé sur la position démarrage rien ne se passe. Aucun bruit, le moteur ne ronronne pas, juste un clic au niveau du same compartiment moteur. Ceci dit que je roule toujours avec la peur au ventre, et je fais le maximum de ne pas l’arrêter même pour une longue durée.
Pour info. J était voir Mercedes mais malheureusement ils ne peuvent pas intervenir quand le moteur démarre, ils m’ont demandé de la ramener au moment de la panne.
J’ai changé tous les relais du démarrage, j’ai démonter le Niemann, j’ai bien nettoyer le circuit puis j’ai remis tout en place sa ma pris 3 heures de boulots.
J’ai acheté une batterie neuve.
J’ai changé tous les fusibles
Je vous demande de l’aide SVP. Que dois-je faire de plus. Merci à vous.

Hors Ligne

Annonce

#2 15-09-2015 19:25:34

FARADDINE
Visiteur
Inscription : 14-09-2015
Messages : 6

Re : Bonjours, problème démarrage c w203.

Bonjour, et merci à vous pour votre aide.  Très embêtant comme panne. Un coup elle démarre au quart de tour. Puis après elle ne démarre pas. (Ce qui se passe quand elle ne démarre pas). Je mets le contacte, tous s’allument, mais quand je mets la clé sur la position démarrage rien ne se passe. Aucun bruit, le moteur ne ronronne pas, juste un clic au niveau du same compartiment moteur. Ceci dit que je roule toujours avec la peur au ventre, et je fais le maximum de ne pas l’arrêter même pour une longue durée.
Pour info. J était voir Mercedes mais malheureusement ils ne peuvent pas intervenir quand le moteur démarre, ils m’ont demandé de la ramener au moment de la panne.
J’ai changé tous les relais du démarrage, j’ai démonter le Niemann, j’ai bien nettoyer le circuit puis j’ai remis tout en place sa ma pris 3 heures de boulots.
J’ai acheté une batterie neuve.
J’ai changé tous les fusibles
Je vous demande de l’aide SVP. Que dois-je faire de plus. Merci à vous.
Apparemment personne n'a aucune solution pour moi, et pourtant j'ai chercher dans le forum, aucune panne ne ressemble a la mienne .

Dernière modification par FARADDINE (15-09-2015 19:44:39)

Hors Ligne

#3 15-09-2015 20:54:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Bonjours, problème démarrage c w203.

Bonjour Farradine et bienvenue au forum   smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

C'est difficile de donner un avis sans savoir ce que tu as comme moteur - essence ? diesel ? . . .

Hors Ligne

#4 16-09-2015 19:02:55

FARADDINE
Visiteur
Inscription : 14-09-2015
Messages : 6

Re : Bonjours, problème démarrage c w203.

bonjour Labetenoir, merci de m'avoir répondu et orienter, la présentation est faite, a plus tard

Hors Ligne

#5 16-09-2015 20:10:03

Dalenbay
Apprenti
Inscription : 15-08-2015
Messages : 89

Re : Bonjours, problème démarrage c w203.

Bonsoir,
C'est caractéristique d'une future panne du démarreur, quand elle démarre pas, frappé le solénoïde du démarreur avec le manche du marteau et réessayé de redémarrer. On appelle ça un démarrage à l'ancienne mais de nos jours vous enlevez la valise aux mécanos et la plupart sont paumés.


C200CDIFL A7 AVTG EXEC

Hors Ligne

#6 17-09-2015 17:29:09

FARADDINE
Visiteur
Inscription : 14-09-2015
Messages : 6

Re : Bonjours, problème démarrage c w203.

Bonjour Dalenbay merci de m'avoir répondu.
aujourd'hui il Y a aussi un garagiste qui m'a sortie le démarreur, mais malheureusement il a refusé de le faire car il y a une vis sur le démarreur, pour l'enlever il faut démonté, trop de chose sur la boite a vitesse. ça lui fait trop de boulots. ce week-end j'irais voir un autre garagiste. a bientôt.
et vous avez tout a fait raison sur cette fameuse valise, c'est comme le GPS qui a remplacé la carte, quant le GPS pour une raison ou autre n'assure plus son rôle on est paumés. merci encore

Hors Ligne

#7 26-09-2015 17:49:42

FARADDINE
Visiteur
Inscription : 14-09-2015
Messages : 6

Re : Bonjours, problème démarrage c w203.

bonjour, merci a ce qui m'ont aider a résoudre mon problème concernant mon véhicule. parmi eux MONSIEUR Dalenbay, effectivement c'étais le démarreur, j'avais dépensé presque 500 euros, alors qu'il fallait juste changer ce dernier , maintenant, aucun souci. merci aussi a ceux qui ont crée ce forum. c'est grâce a vous, aussi qu'on arrive a économiser un peu d'argent pour les dépensés sur d'autre choses plus prioritaire.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7473 Hier 21:19:41 par SauroneMX338
11 139 Hier 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 72 Hier 18:47:52 par JO 57
0 28 Hier 17:36:23 par vito7777
7 54 Hier 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]