pb essuie glace (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-09-2015 20:59:29

Flo13
Sans permis
Inscription : 23-11-2014
Messages : 16

pb essuie glace

Bonjour,

Depuis quelques jours les essuies glaces remontent légèrement après être revenue à la position initial.
Je suis obligé de les réactiver 3 à 4 fois pour qu'ils reviennent bien à l'horizontale.
J'ai lu qu'il fallait graisser un piston sur les w140 mais apparemment ce n'est pas le meme système.
Quelqu'un aurait une idée ?

Hors Ligne

Annonce

#2 14-09-2015 12:52:01

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : pb essuie glace

Quelquefois c'est un problème de graisse sur l'anneau de contact, à l'intérieur du moteur - il faut le nettoyer.

Hors Ligne

#3 15-09-2015 21:00:57

Flo13
Sans permis
Inscription : 23-11-2014
Messages : 16

Re : pb essuie glace

Bonjour,

Aurais tu une idée de comment le regraisser ? démontage du moteur ?

Hors Ligne

#4 15-09-2015 21:42:46

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : pb essuie glace

PAs vraiment, mais il faut simplement graisser les pièces en mouvement, sans en mettre trop.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Remplacement essuie glace par Seb080581
2 23 Aujourd'hui 12:35:18 par ML63AMG
5 120 22-04-2018 00:32:03 par ML63AMG
13 308 19-04-2018 16:49:06 par ML63AMG
Lave glace par Yoee
4 176 18-04-2018 11:46:51 par ML63AMG
7 451 14-04-2018 00:22:13 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]