Moteur ne démarre plus sur E270 W211 de 2004 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-09-2015 13:00:11

FAURE DANIEL
Visiteur
Inscription : 11-09-2015
Messages : 2

Moteur ne démarre plus sur E270 W211 de 2004

Bonjour, je me présente, je suis Daniel, je suis du lot et Garonne et je suis le propriétaire depuis 2010 d'une Mercedes E270 de 2004, boite auto, totalisant 172000 kms. C'est une seconde main achetée à 120000 Kms.
Mon problème :
Hier après avoir effectué une simple vidange, changement huile et filtre, mon véhicule n'a plus voulu démarrer. J'ai effectué plusieurs vidange depuis que je l'ai, j'ai jamais eu de problème. Niveau huile correcte, remise à 0 effectué.
Nous avons à l'aide de connaissances et par TPH avec Mercedes essayé de trouver le problème rien a faire.
Vérification de l'arrivé de l'essence, testé les injecteurs, ponté la batterie avec une très gros batterie, vérification de la tresse de masse, passage à la valise (sans anomalie), rien, toujours rien.
Mon moteur tourne, mais j'ai l'impression qui a du mal, qu'il est poussif. J'ai lu que ça pourrait être le démarreur, mais celui-ci tourne, comment faire pour vérifier qu'il n'est pas trop fatigué ?

Merci pour votre aide et j'espère que ma présentation est suffisante.

Cordialement

Hors Ligne

Annonce

#2 12-09-2015 18:42:43

FAURE DANIEL
Visiteur
Inscription : 11-09-2015
Messages : 2

Re : Moteur ne démarre plus sur E270 W211 de 2004

Bonsoir, plus besoin d'information, j'ai pu redémarrer mon véhicule. Ne me demandez pas de quoi ça pouvez venir !!!! Aucune explication.
Cordialement

Dernière modification par FAURE DANIEL (12-09-2015 18:43:59)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Claquement moteur par Frost
4 366 Aujourd'hui 09:34:42 par Labetenoir
16 196 Hier 14:44:40 par benj04
REGIME MOTEUR par FREDXF
8 102 Hier 14:13:40 par Labetenoir
1 39 Hier 13:43:22 par Joz
4 90 17-02-2017 19:36:09 par sosinfo03

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]