problème affichage consommation instantanée (depuis 0, depuis départ) (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-09-2015 19:02:16

El Sinoperuvien
Visiteur
Inscription : 10-09-2015
Messages : 2

problème affichage consommation instantanée (depuis 0, depuis départ)

hello à tous,


J'ai une Classe A W176 180 CDI de 2013 qui a 44000 km, et j'ai remarqué depuis quelques temps (cela est arrivé trois fois), au démarrage, je n'ai pas les données concernant la consommation de carburant.

A la place j'ai des traits qui s'affichent. J'ai éteint et rallumé le moteur, même problème. Après quand le moteur est éteint plus de 10 minutes, le problème disparait. Je ne suis pas encore aller en SAV pour ce souci, j'ai cherché avant de poster, je n'ai rien trouvé sur le net, si ce n'est que l'odb n'arrive pas à lire ces données là.


ça affiche

--.- l/100km au lieu de 5.0 l/100km (par exemple)


Merci à vous.


Sino

Dernière modification par El Sinoperuvien (10-09-2015 19:05:09)

Hors Ligne

Annonce

#2 10-09-2015 20:20:09

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 166

Re : problème affichage consommation instantanée (depuis 0, depuis départ)

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Pour ton 'problème', je crois que c'est normal - l'ordinateur ne peut calculer la consommation que si la voiture ait récemment roulé (i.e. consommé).

Hors Ligne

#3 10-09-2015 21:06:03

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : problème affichage consommation instantanée (depuis 0, depuis départ)

plus_un

Je te suggère de potasser un peu le manuel, tu devrais y trouver des explications là dessus.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
35 875 Aujourd'hui 02:22:21 par Kello
55 35379 Hier 21:16:49 par Yannovich22
0 29 Hier 15:07:13 par S320CDI
2 52 Hier 10:39:37 par Serkan3869
2 79 Hier 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]