probléme fermeture centralisée (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-09-2015 04:21:49

jeanmi79
Visiteur
Lieu : melle 79
Inscription : 03-09-2015
Messages : 2

probléme fermeture centralisée

bonjour, j'ai une mercedes 220 d de 1996 la fermeture centralisée ne fonctionne plus avec la telecommande elle fonctionne uniquement avec le bouton sur tableau de bord. J'ai acheté un kit de centralisation  JOM 7106 sur le net trouvé sur ebaye, que je n'arrive pas a connecté. Quelqu'un aurais-t-il la correspondance des couleur des cables se raccordant à la pompe de fermeture centralisée. D'aprés TRC tunning je doit la relié par le cable de ligne de commande à l'arrivée sur cette pompe. Il ne peuve m'aider pas de connaissance sur le cablage mercedes. Je vous remercie d'avance sur votre aide.

Hors Ligne

Annonce

#2 04-09-2015 09:18:35

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probléme fermeture centralisée

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 04-09-2015 09:49:43

jeanmi79
Visiteur
Lieu : melle 79
Inscription : 03-09-2015
Messages : 2

Re : probléme fermeture centralisée

désolé je n'avais pas trouvez ou me présenter donc je me permet de le faire ici je suis de Melle dans le département 79 j'ai 54 ans un peu bricoleur quand même
j'ai une mercedes classe E élégance de 1996 w210

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème batterie par Sylvain25  [ 1 2 3 ]
66 1164 Hier 20:00:21 par eTerNal
43 735 Hier 15:22:20 par fth
1 258 Hier 01:06:50 par tony17s
0 37 24-09-2018 20:56:28 par Regent
Petit problème par Arno27700
1 29 24-09-2018 20:18:37 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.151 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]