pb demarrage (Page 2) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 15-09-2015 22:10:42

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : pb demarrage

C'est pour un moteur OM611 donc 4 cylindres, ce n'est pas la bonne.


Forum-mercedes.com

Hors Ligne

Annonce

#27 16-09-2015 07:52:54

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Re : pb demarrage

ok merci je comprend bien faut je trouve un moteur om 612

Hors Ligne

#28 05-10-2015 17:48:32

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Re : pb demarrage

bonjour je vien de trouver une pompe pouvait me dire si elle irait sur lauto merci beaucoup

Hors Ligne

#29 05-10-2015 18:07:14

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Re : pb demarrage

0 445 010 019
CR/CP1K3/L70/10-S
A 612 070 00 01
PH 004

Hors Ligne

#30 05-10-2015 21:42:27

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Re : pb demarrage

pompe hp

Hors Ligne

#31 05-10-2015 21:43:42

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Hors Ligne

#32 06-10-2015 08:10:38

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Re : pb demarrage

je revien vers vous donc apres avoir changer pompe hp  vanne egr  capteur de vibrequin  la voiture ne fonctionne toujour pas
toujours la meme panne demmarre et se coupe aussitot. maintenant mon ami mecano me dit que ce nest pas la bonne pompe alors que cest le meme numero oem .quelquun pouurait m eclairer

Hors Ligne

#33 06-10-2015 09:08:29

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Re : pb demarrage

y atil une pompe a gavage sur mercedes clk w 209 2.7  cdi 170 cv est elle electrique ou mecanique

Hors Ligne

#34 06-10-2015 17:08:51

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : pb demarrage

Ta balise image juste un peu plus haut est invalide, merci de la rectifier. J'ai supprimé tes deux autres messages identiques postés dans d'autres sujets sur le forum, attention le double post et à plus forte raison le triple post sont interdits par notre règlement.

Il faut controler les valeurs réelles lorsque le démarreur tourne, si tu as une pression de rail correcte ce n'est pas un problème de gasoil. Après il faut controler la synchronisation, les capteurs vilebrequin et arbre à cames, ainsi que l'état des dentures sur le volant moteur.


Forum-mercedes.com

Hors Ligne

#35 07-10-2015 08:30:40

femina amg
Jeune permis
Inscription : 02-09-2015
Messages : 25

Re : pb demarrage

bonjour desole pour les mails repetitif ,le vehicule demarre me se coupe des que jaccelere ..pour le lien je narrive pas a le mettre en image bon je vai abandonner cest mieux je cros apres 2100 e de reparations impossible de trouve rla panne merci encore pour votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 133 03-12-2016 18:59:39 par JFJ86
0 39 02-12-2016 16:35:22 par PSAMAN
0 51 28-11-2016 19:33:31 par ZEN+124
petit bruit au demarrage par mercos08  [ 1 2 ]
31 2335 25-11-2016 21:33:16 par zembla
3 168 23-11-2016 17:03:14 par Patrick68

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]