pb demarrage (Page 2) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 15-09-2015 22:10:42

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 171
Site Web

Re : pb demarrage

C'est pour un moteur OM611 donc 4 cylindres, ce n'est pas la bonne.


Forum-mercedes.com

Hors Ligne

Annonce

#27 16-09-2015 07:52:54

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Re : pb demarrage

ok merci je comprend bien faut je trouve un moteur om 612

Hors Ligne

#28 05-10-2015 17:48:32

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Re : pb demarrage

bonjour je vien de trouver une pompe pouvait me dire si elle irait sur lauto merci beaucoup

Hors Ligne

#29 05-10-2015 18:07:14

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Re : pb demarrage

0 445 010 019
CR/CP1K3/L70/10-S
A 612 070 00 01
PH 004

Hors Ligne

#30 05-10-2015 21:42:27

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Re : pb demarrage

pompe hp

Hors Ligne

#31 05-10-2015 21:43:42

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Hors Ligne

#32 06-10-2015 08:10:38

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Re : pb demarrage

je revien vers vous donc apres avoir changer pompe hp  vanne egr  capteur de vibrequin  la voiture ne fonctionne toujour pas
toujours la meme panne demmarre et se coupe aussitot. maintenant mon ami mecano me dit que ce nest pas la bonne pompe alors que cest le meme numero oem .quelquun pouurait m eclairer

Hors Ligne

#33 06-10-2015 09:08:29

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Re : pb demarrage

y atil une pompe a gavage sur mercedes clk w 209 2.7  cdi 170 cv est elle electrique ou mecanique

Hors Ligne

#34 06-10-2015 17:08:51

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 171
Site Web

Re : pb demarrage

Ta balise image juste un peu plus haut est invalide, merci de la rectifier. J'ai supprimé tes deux autres messages identiques postés dans d'autres sujets sur le forum, attention le double post et à plus forte raison le triple post sont interdits par notre règlement.

Il faut controler les valeurs réelles lorsque le démarreur tourne, si tu as une pression de rail correcte ce n'est pas un problème de gasoil. Après il faut controler la synchronisation, les capteurs vilebrequin et arbre à cames, ainsi que l'état des dentures sur le volant moteur.


Forum-mercedes.com

Hors Ligne

#35 07-10-2015 08:30:40

femina amg
Sans permis
Inscription : 02-09-2015
Messages : 23

Re : pb demarrage

bonjour desole pour les mails repetitif ,le vehicule demarre me se coupe des que jaccelere ..pour le lien je narrive pas a le mettre en image bon je vai abandonner cest mieux je cros apres 2100 e de reparations impossible de trouve rla panne merci encore pour votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 725 Hier 17:34:55 par Joz
12 216 12-11-2017 18:35:45 par eliot
1 83 11-11-2017 11:04:43 par Labetenoir
7 221 09-11-2017 22:17:18 par sorcier16
erreur démarrage W126 500 SEL par W126Alain500SEL  [ 1 2 ]
26 417 09-11-2017 22:02:50 par sorcier16

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]