Pas de démarrage (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2015 21:59:45

ctophe33
Sans permis
Inscription : 10-07-2015
Messages : 12

Pas de démarrage

Bonjour , j'ai une classe B de 2010 200 CDI qui ne demarre pas .J ai les voyant au tableau de bord mais rien à la clé on entend juste la colonne se déverrouillée .Les deux clés sont reconnus mais à la valise aucun défaut

Si vous avez une idée ...

Cordialement

Hors Ligne

Annonce

#2 03-09-2015 11:39:23

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : Pas de démarrage

il faut la faire passer la valise

Hors Ligne

#3 03-09-2015 17:29:05

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 153

Re : Pas de démarrage

tyler93 a écrit :

il faut la faire passer la valise

       plus_un   celle de monsieur MB .si ça démarre pas il y a sans doute un défaut qu'une valise classique ne verra pas forcement


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#4 03-09-2015 17:44:39

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : Pas de démarrage

tu peux le voir avec une valise classique, a condition de savoir l'utiliser ce qui n'est pas a la portée de tout le monde

Hors Ligne

#5 24-01-2016 23:58:58

ctophe33
Sans permis
Inscription : 10-07-2015
Messages : 12

Re : Pas de démarrage

Mieux faut tard que jamais , le problème est résolu changement de calculateur de boite et la voiture fonctionne parfaitement .

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]