problème de démareur sur classe A W168 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-12-2012 20:45:15

nivaboue
Visiteur
Inscription : 16-12-2012
Messages : 2

problème de démareur sur classe A W168

bonjour

voilà les données du problème :


classe aw168 de 2003 170000 kms

depuis deux mois pas moyen d'actionner le démareur avec la clès, au niveau du bac à bateries sur le connecteur qui va au démareur on a au niveau du fil violet/blanc fait un montage avec un poussoir inverseur qui permet d'envoyer un + 12v sur ce fil mais quand le problème se pose rien de ce côté la non plus

le démareur a été changé la semaine dernière par un échange standart et cela a recommencé en fin de semaine

cette après midi on a monté la voiture sur un pont dans les deux cas (clés ou poussoir) le + 12v arrive bien au niveau du démareur

voilà par compte on a juste constaté que lorsque la clés n'est pas actionné il traine un peu moins de 12v sur le fil violet/blanc

questions ??

est ce un problème du au deuxiéme démareur ?

il y a t il autre chose qui pourrait poser problème ??

merci de vos réponses

Hors Ligne

Annonce

#2 22-12-2012 00:47:40

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème de démareur sur classe A W168

Essaye d'etre plus clair. Quand la panne se produit, tu as du plus qui arrive à l'excitation du démarreur oui ou non?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 10-01-2013 13:22:10

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : problème de démareur sur classe A W168

Bonjour derrière le bloc neiman il y a une douille en plastique blanc de mémoire je pense à ça


banniere-forum-mercedes-468-60.png

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
3 32 Aujourd'hui 11:39:05 par Zerocool59
8 101 Aujourd'hui 09:52:44 par PSAMAN
4 92 Hier 22:43:52 par Boutch
11 23134 Hier 22:06:12 par olivemiller
9 144 Hier 20:34:15 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]