les vitesses passent mal (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2015 20:35:36

charles57405
Jeune permis
Lieu : HOMMARTING
Inscription : 15-11-2014
Messages : 48

les vitesses passent mal

lors d'un démarrage la boite a du mal a passer les vitesses quand je lui demande de la pêche.
elle monte en tours puis n'enclenche pas la suivante.
qui connait ce problème
merci


ML W164 320CDI 2007 260ps

Hors Ligne

Annonce

#2 01-09-2015 08:01:44

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : les vitesses passent mal

T'as vérifié le niveau d'huile ?


Ex(W140 - W202)

Hors Ligne

#3 01-09-2015 09:59:51

charles57405
Jeune permis
Lieu : HOMMARTING
Inscription : 15-11-2014
Messages : 48

Re : les vitesses passent mal

non je n'ai rien vérifié je pensais naïvement que circuit fermé = pas de niveau à faire
mais je vais regarder ou et comment faire


ML W164 320CDI 2007 260ps

Hors Ligne

#4 01-09-2015 10:53:25

charles57405
Jeune permis
Lieu : HOMMARTING
Inscription : 15-11-2014
Messages : 48

Re : les vitesses passent mal

dans le win j'ai G902 :code boite de vitesse version 02 tu sais à quoi ça corespond


ML W164 320CDI 2007 260ps

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 180 08-11-2016 10:24:59 par Marburg
Levier de vitesses par pixapao
1 160 15-09-2016 19:21:28 par jwhosse
14 720 24-07-2016 22:45:56 par Labetenoir
0 271 11-07-2016 21:30:01 par Actr0s
Épinglée :
Épinglée :: La boite de vitesses 7G-DCT Mercedes-Benz par Actr0s
2 11864 25-06-2016 13:44:06 par Daniel-Maillard

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]