CLK 209 probleme apres refection de la bva (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-08-2015 20:47:47

kentoch
Visiteur
Inscription : 27-08-2015
Messages : 2

CLK 209 probleme apres refection de la bva

salut tous le monde , je suis l'heureux (enfin ca c'était avant lol) propriétaire d'une clk 200K de 2003 totalisant 165.000km

Je viens ici pour vous exposez le problème que je rencontre avec ma CLK en espérant pouvoir trouver une repose .

Pour commencer il y a deux mois je me retrouve avec la boite bloqué en 3eme et roule que sur la position N (roues bloqué en P,R et D).

Etant mécanicien moto mais un peu touche a tous je décide de démonter ma boite et de l'envoyer en Allemagne chez un spécialiste.
verdict convertisseur bleu et disque de boite hs , bref ils me refont la boite , je la remonte sur la voiture les vitesse passent mais je ressent un manque de pèche (au début je ne m'inquiète pas trop vu que j'ai changer le catalyseur en même temps).

Je roule 20 km et je me rend compte que la boite passe au point mort toute seule alors que le sélecteur est bien en position D a 3 reprise.
Je fais 5 km de plus et la , la boite passe en mode sécurité (a confirmer) la voiture roule uniquement en 2eme.
Quand la boite s'est mise en sécurité j'ai eu l'impression d'entendre un bruit sourd mais bon étant un peu parano c'est peu être juste une impression big_smile

Apres passage a la valise (autocom) je trouve les 2 défauts suivent :

-p2500 La transmission a un rapport de transmission non acceptable (intermittent)

-p2502 Le rapport n'est pas plausible ou la transmission patine (intermittent)

Je n'avais aucun défaut avant la réfection de la bva même quand elle était HS

J'ai déjà contrôler :

-Le radiateur n'est pas bouché
-Le niveau d'huile est correcte avec l'huile préconisé
-les capteur de roues fonctionne très bien
-la batterie aussi

Merci a ceux qui aurons eu le courage de lire tous ca smile

Hors Ligne

Annonce

#2 03-01-2016 22:06:26

soso93420
Visiteur
Inscription : 02-01-2016
Messages : 9

Re : CLK 209 probleme apres refection de la bva

Salut,

J'ai le même problème que toi. C'est la platine électronique de la boite hydraulique qui pose problème.
Change la platine, la crépine et le connecteur, utilise l'huile homologué mercedes et surtout refais une reprogrammation.
Ca devrait fonctionner.

Hors Ligne

#3 03-01-2016 22:17:14

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 197

Re : CLK 209 probleme apres refection de la bva

As-tu prévenu la boite en Allemagne - ils sont responsables pour leur travail.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 21758 Hier 23:41:58 par jimily62
6 113 Hier 22:10:28 par Labetenoir
1 47 Hier 21:29:38 par titoff79
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7378 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 24 Hier 17:39:08 par ptitcouik

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]