ML 400 CDI extinction du moteur à froid après 2 secondes (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-08-2015 11:40:17

waanp81
Visiteur
Inscription : 26-08-2015
Messages : 3

ML 400 CDI extinction du moteur à froid après 2 secondes

Bonjour  à tous,

J'ai donc un ML 400 CDI (w163) de 2002 qui à 203 000 km.
Mon problème est qu'à froid, il démarre, tourne pendant 2 à 3 secondes et ce coupe.
Un sifflement se fait entendre du côté du calculateur puis s'arrête. Il est impossible de redémarrer pendant le sifflement.
Une fois le sifflement arrêté, il redémarre au quart de tour puis s'arrête.
Au bout de quelques démarrages infructueux et en accélérant, il démarre et reste allumé si je l'envoi vers 2000 tour en accélérant.
Il reste allumé tant que j'accélère, le voyant EPC s'allume et si je lâche l'accélérateur, il s"arrête.
Quand il commence à chauffer, il redémarre à volonté san problème et autant de fois que je veux tout au long de la journée mais le lendemain, rebelote...
Le diag chez Mercedes indique un défaut d'injecteur et le diag chez mon mécano indique un défaut boitier CDI.
Je souhaiterais donc avoir un avis sur la question car je sais que ce défaut est récurant sur ce modèle mais vue les factures annoncée,
j'aimerais éviter les erreurs au maximum.

Cordialement

Hors Ligne

Annonce

#2 28-08-2015 13:30:24

waanp81
Visiteur
Inscription : 26-08-2015
Messages : 3

Re : ML 400 CDI extinction du moteur à froid après 2 secondes

Bonjour, il n'y à personne pour m'aider?

Dernière modification par waanp81 (28-08-2015 13:30:44)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 239 Hier 21:42:01 par nyny87
23 390 Hier 15:20:56 par Kubota
Reprogrammation moteur par Quent87
19 439 Hier 14:24:34 par Shantoinou
19 538 09-12-2017 14:43:25 par challeng45
Voyant orange alerte moteur par Stoffkri  [ 1 2 ]
33 1945 09-12-2017 08:50:06 par Collabodu67

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]