ML 400 CDI extinction du moteur à froid après 2 secondes (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-08-2015 11:40:17

waanp81
Visiteur
Inscription : 26-08-2015
Messages : 3

ML 400 CDI extinction du moteur à froid après 2 secondes

Bonjour  à tous,

J'ai donc un ML 400 CDI (w163) de 2002 qui à 203 000 km.
Mon problème est qu'à froid, il démarre, tourne pendant 2 à 3 secondes et ce coupe.
Un sifflement se fait entendre du côté du calculateur puis s'arrête. Il est impossible de redémarrer pendant le sifflement.
Une fois le sifflement arrêté, il redémarre au quart de tour puis s'arrête.
Au bout de quelques démarrages infructueux et en accélérant, il démarre et reste allumé si je l'envoi vers 2000 tour en accélérant.
Il reste allumé tant que j'accélère, le voyant EPC s'allume et si je lâche l'accélérateur, il s"arrête.
Quand il commence à chauffer, il redémarre à volonté san problème et autant de fois que je veux tout au long de la journée mais le lendemain, rebelote...
Le diag chez Mercedes indique un défaut d'injecteur et le diag chez mon mécano indique un défaut boitier CDI.
Je souhaiterais donc avoir un avis sur la question car je sais que ce défaut est récurant sur ce modèle mais vue les factures annoncée,
j'aimerais éviter les erreurs au maximum.

Cordialement

Hors Ligne

Annonce

#2 28-08-2015 13:30:24

waanp81
Visiteur
Inscription : 26-08-2015
Messages : 3

Re : ML 400 CDI extinction du moteur à froid après 2 secondes

Bonjour, il n'y à personne pour m'aider?

Dernière modification par waanp81 (28-08-2015 13:30:44)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Voyant diagnostic moteur par Etienne-C
3 107 Aujourd'hui 10:20:18 par Etienne-C
Contacteur capot moteur par Hélipapy
1 74 08-12-2016 20:29:23 par JB@ROSE
8 208 08-12-2016 19:44:54 par jpfenoy
12 245 06-12-2016 23:38:43 par Pit1300
4 225 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]